<!doctype html>
<html lang="en-US" class="palette-40" data-env="prod">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="shortcut icon" type="image/png" href="/wp-content/themes/orbis/static-assets/media/favicon-32.png" />
	<title>The doctor will mislead you now &#x2d; Rest of World</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Amid rapidly growing fear and anxiety, business is booming for India’s quack YouTube doctors." />
<meta property="og:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/79090666_3145579202125234_5097904182082404352_o.jpg" />
<meta property="og:image:width" content="1944" />
<meta property="og:image:height" content="1296" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The doctor will mislead you now &#x2d; Rest of World" />
<meta property="og:description" content="Amid rapidly growing fear and anxiety, business is booming for India’s quack YouTube doctors." />
<meta property="og:url" content="https://restofworld.org/2020/the-doctor-will-mislead-you-now/" />
<meta property="og:site_name" content="Rest of World" />
<meta property="article:published_time" content="2020-06-02T10:55+00:00" />
<meta property="article:modified_time" content="2020-06-02T13:10+00:00" />
<meta property="og:updated_time" content="2020-06-02T13:10+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The doctor will mislead you now &#x2d; Rest of World" />
<meta name="twitter:description" content="Amid rapidly growing fear and anxiety, business is booming for India’s quack YouTube doctors." />
<meta name="twitter:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/79090666_3145579202125234_5097904182082404352_o.jpg" />
<meta name="twitter:image:width" content="1944" />
<meta name="twitter:image:height" content="1296" />
<link rel="canonical" href="https://restofworld.org/2020/the-doctor-will-mislead-you-now/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://restofworld.org/","name":"Rest of World"}},{"@type":"ListItem","position":2,"item":{"@id":"https://restofworld.org/region/south-asia/","name":"South Asia"}},{"@type":"ListItem","position":3,"item":{"@id":"https://restofworld.org/2020/the-doctor-will-mislead-you-now/","name":"The doctor will mislead you now"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 0.24ms meta | 11.11ms boot -->

<link rel='stylesheet' id='style-css'  href='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/css/article.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/article.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://restofworld.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://restofworld.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://restofworld.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F&#038;format=xml" />

	<script type="application/ld+json" class="schema">
	{"@context":"http://schema.org","@graph":[{"@type":"WebSite","@id":"https://restofworld.org/#website","url":"https://restofworld.org","description":"Reporting Global Tech Stories"},{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://restofworld.org/2020/the-doctor-will-mislead-you-now/"},"url":"https://restofworld.org/2020/the-doctor-will-mislead-you-now/","identifier":2306,"headline":"The doctor will mislead you now","datePublished":"2020-06-02T06:55:00-0400","dateModified":"2020-06-02T09:10:57-0400","author":[{"@type":"Person","name":"Nilesh Christopher"}],"description":"On March 15, more than a week before a nationwide lockdown brought India to a standstill, an audience of nearly 100 people gathered in an&hellip;","wordCount":1943,"articleSection":"Global,South Asia","keywords":"Youtube","inLanguage":"en-US","isAccessibleForFree":1,"image":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/79090666_3145579202125234_5097904182082404352_o.jpg","width":1944,"height":1296},"publisher":{"@type":"Organization","name":"Rest of World","logo":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/media/logo-md.png","width":400,"height":50}}}]}
	</script>

		<script async src='/wp-content/themes/orbis/static-assets/js/vendor/ga-analytics-012020.js'></script>
		<script>
			window._row = window._row || {"env":"prod","pageType":"article","id":2306};
		window.schema = {};
		window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
		ga.l = +new Date;
		ga('create', 'UA-146525905-2', {
			'cookieExpires': 15768000
		});
		ga('set', {
			allowAdFeatures: false,
			anonymizeIp: true,
			forceSSL: true,
		});
	</script>
	<!-- tpl: template/article/header.php -->


<!-- e tpl: template/article/header.php -->

	<meta name="theme-color" content="#A732D0">
	<meta name="apple-mobile-web-app-title" content="Rest of World" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<link rel="shortcut icon" sizes="196x196" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-196.png">
	<link rel="apple-touch-icon-precomposed" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-180.png">
	<meta name="format-detection" content="telephone=no" />
	<style>
		html { --mast: #000; }
			</style>
	
</head>
<body class="page--article article article--classic" data-template="classic">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="progress-bar"><span class="progress-bar--completed"></span></div>
	<header class="masthead ">
		<div class="masthead-content">
			<div class="masthead-menu"><ul id="menu-masthead-links" class="masthead-menu__links"><li id="menu-item-1740" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="menu-item-1742" class="menu__item"><a href="https://restofworld.org/hiring/">We’re hiring!</a></li>
</ul></div>			<div class="masthead-branding">
				<a class="masthead-branding__logo" href="/" aria-label="Home">
					<svg style="display: none;" width="1280" height="288" viewBox="0 0 1280 288" xmlns="http://www.w3.org/2000/svg">
<defs>
<symbol id="logo" viewBox="0 0 1280 288" xmlns:xlink="http://www.w3.org/1999/xlink">
 <g transform="translate(0,40)">
  <path id="d" d="m1236.1 137.57q7.1216-7.75 7.12-20.488 0-12.738-7.12-20.593-7.1214-7.85-19.635-7.8555-12.516 0-19.311 7.75t-6.7982 20.699q0 12.739 6.7982 20.488 6.8 7.75 19.311 7.75 12.51 0 19.635-7.75m-56.921 33.438a56.755 56.755 0 0 1-18.548-22.505 71.942 71.942 0 0 1-6.7913-31.421 72.645 72.645 0 0 1 6.7913-31.527 56.6 56.6 0 0 1 18.548-22.611 44.378 44.378 0 0 1 26.151-8.2789 45.541 45.541 0 0 1 23.1 5.9437 36.321 36.321 0 0 1 14.781 15.498v-51.591l36.304 0v151.58l-36.304-1e-3v-16.873c-4.8647 7.362-9.1386 12.453-15.692 15.495a52.15 52.15 0 0 1-22.198 4.56 44.4 44.4 0 0 1-26.151-8.28"/>
  <rect id="l" x="1106.5" y="24.52" width="36" height="151.6"/>
  <polygon id="r2" points="1060.7 176.11 1024.2 176.11 1024.2 57.9 1095.3 57.9 1095.3 91.8 1060.7 91.8"/>
  <path id="o2" d="m969.1 137.68q7.5335-7.43 7.54-20.6 0-13.585-7.43-20.806-7.435-7.216-19.107-7.2183-11.681 0-19 7.2183-7.3248 7.2194-7.3241 20.806 0 13.165 7.431 20.6 7.4266 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.422 33.226a62.96 62.96 0 0 1-22.928-22.716 61.782 61.782 0 0 1 0-62.524 63.296 63.296 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.929 22.716 63 63 0 0 1-62.842 0"/>
  <polygon id="w" points="715.94 57.9 753.51 57.9 770.5 123.67 787.27 57.9 818.27 57.9 835 123.67 851.6 57.9 889.39 57.9 857.33 176.11 819.75 176.11 802.77 108.6 785.78 176.11 748.2 176.11"/>
  <path id="f" d="m659.74 57.853v-33.3h-27.813a33.97 33.97 0 0 0-33.97 33.97v20.38h-15.696v33.97h15.696v63.267h36.517v-63.267h25.265v-33.97h-25.265v-21z"/>
  <path id="o1" d="m527.18 137.68q7.534-7.43 7.54-20.6 0-13.585-7.43-20.806-7.4349-7.216-19.108-7.2183-11.678 0-19 7.2183t-7.3241 20.806q0 13.165 7.4311 20.6 7.4283 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.423 33.226a62.972 62.972 0 0 1-22.929-22.716 61.789 61.789 0 0 1 0-62.524 63.295 63.295 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.928 22.716 63 63 0 0 1-62.842 0"/>
  <path id="t" d="m327.37 91.8h-15.701v-33.97h15.701v-33.3h36.304v33.3h25.472v33.97h-25.472v47.131h25.472v37.154h-27.807a33.97 33.97 0 0 1-33.97-33.97z"/>
  <path id="s" d="m280 107.2a119.35 119.35 0 0 0-17.387-4.7071c-6.2067-1.2355-10.737-2.8009-13.465-4.6536a7.1559 7.1559 0 0 1-3.6-6.2535 8.1571 8.1571 0 0 1 2.97-6.4506 11.34 11.34 0 0 1 7.7051-2.6962c7.2762 0 10.966 2.9346 11.72 9.3875h38a35.113 35.113 0 0 0-13.748-26.293c-9-7.206-21.138-10.86-35.912-10.86-13.788 0-25.136 3.6453-33.73 10.837a34.954 34.954 0 0 0-13.103 27.906 31.834 31.834 0 0 0 4.6291 17 38 38 0 0 0 13.271 12.538c5.6518 3.349 12.895 6 21.526 8.13 8.23 1.9508 13.843 3.8258 16.682 5.5739 2.4689 1.523 3.62 3.359 3.62 5.7777a7.9813 7.9813 0 0 1-2.812 6.3927c-1.9463 1.6846-5 2.5391-9.1746 2.5391-4.5857 0-8.3647-1.1141-11.23-3.3134-2.4978-1.914-3.89-5-4.2012-9.1512h-35.689a36.798 36.798 0 0 0 6.4295 19.456 44.54 44.54 0 0 0 17.912 15.306 58.361 58.361 0 0 0 25.871 5.5772c14.421 0 26.372-3.4994 35.52-10.398 9.3139-7 14-16.276 14-27.484 0-16.39-8.7-27.9-25.9-34.21"/>
  <path id="e" d="m137.4 82.573c13.44 0 24.34 9.7484 24.34 21.775h-48.672c0-12 10.896-21.775 24.34-21.775m21.508 56.38c-4 6.8907-12.182 11.587-21.508 11.587-13.441 0-24.34-9.7484-24.34-21.775l87-2e-3q0.4089-4.6676 0.4106-9.3406a65.897 65.897 0 0 0-8.2142-32.59 62.289 62.289 0 0 0-22.694-23.46 60.824 60.824 0 0 0-31.933-8.7034 63.278 63.278 0 0 0-31.832 8.173 61 61 0 0 0-31 53.606 62.25 62.25 0 0 0 8.3166 31.634 62 62 0 0 0 54.526 31.209q22.179 0 38.608-12.101a57.614 57.614 0 0 0 20.775-28.237z"/>
  <polygon id="r1" points="71.122 91.821 71.122 57.9 0 57.9 0 176.11 36.517 176.11 36.517 91.821"/>
 </g>
 <style>.group { display: none; }</style>
 <g class="group" id="group-1" transform="translate(0,40)">
  <g id="e_umlaut">
   <circle cx="164.7" cy="22.3" r="17.5"/><circle cx="110.7" cy="22.3" r="17.5"/>
  </g>
  <g id="s_cedilla">
   <path d="m226.66 215.94h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5-10.2-10.8-10.2a23.6 23.6 0 0 0-9.89 2.4l-8.12-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.35 7.85 26.35 26.15 0 14.17-14.1 24-30.3 24-17.4 0-28.8-10.2-30-25.2z"/>
  </g>
  <g id="o1_circumflexdot">
   <path d="m548.89 39.6h-19.8l-20.1-20.627-21.278 20.627h-19.2l30.462-39.603h19.2z"/>
   <circle cx="508.07" cy="211.7" r="17.5"/>
  </g>
  <g id="o2_breve">
   <path d="m909.9 0h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.6-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
 </g>
 <g class="group" id="group-2" transform="translate(0,-24)">
  <g id="e_caron" transform="translate(.6 29.5)">
   <path d="m147.2 74.207h-19.2l-30.46-39.6h19.2l21.28 20.63 20.1-20.63h19.8z"/>
  </g>
  <g id="o1_breve" transform="translate(.6 29.5)">
   <path d="m468 34.7h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
  <g id="o2_circumflextilde" transform="translate(.6 29.5)">
   <path d="m990.34 74.315h-19.8l-20.1-20.627-21.277 20.627h-19.2l30.462-39.603h19.2z"/>
   <path d="m966 13.325c6.35 0 10.94-6 10.9-13.325h13.301c0 16.379-10.05 28.3-24.237 28.3-14.93 0-22.168-13.186-31.922-13.186-6.3546 0-10.9 5.83-10.9 13.186h-13.326c0-16.379 10-28.3 24.24-28.3 14.9 0 22.2 13.325 31.9 13.325z"/>
  </g>
 </g>
 <g class="group" id="group-3" transform="translate(0,40)">
  <g id="e_breve">
   <path d="m97.524 0.0736h19.8c2.1 11.701 7.8424 20.6 19.842 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.602s-38.4-16.8-39.6-39.602z"/>
  </g>
  <g id="o1_circumflexhook" transform="translate(0,-24)">
    <path d="M548.09,72.843h-19.8L508.18,52.2,487,72.84h-19.2L498.16,33.24h19.2Z"/>
    <path d="M532.6,0q11.2,0,18.5,3.7,7.3,3.7,7.3,12.3a14.3,14.3,0,0,1-4.57,10.4,28.71,28.71,0,0,1-11.34,6.78l.0183,7.2173H530.0036V26.2464c5.6392,0,8-.1078,10.55-1.85,3-2.12,3.6-3.34,3.6-6,0-4.615-6.16-6.78-14.17-6.79h-6.4V0"/>
  </g>
  <g id="o2_cedilla">
   <path d="m919.92 216h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5005-10.199-10.8-10.199a23.648 23.648 0 0 0-9.8851 2.3994l-8.115-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.351 7.85 26.351 26.15 0 14.167-14.101 24-30.301 24-17.4 0-28.8-10.199-30-25.2z"/>
  </g>
  <g id="w_caron">
   <path d="m811.7 39.6h-19.2l-30.463-39.603h19.2l21.278 20.627 20.1-20.627h19.8z"/>
  </g>
 </g>
 </symbol>
 </defs>
</svg>					<svg>
						<title>Rest of World logo</title>
						<use xlink:href="#logo"></use>
					</svg>
				</a>
				<span class="masthead-branding__tagline">
					Reporting Global Tech Stories				</span>
			</div>
			<div class="masthead-navigation">
				<button class="button masthead-navigation__open" id="nav-btn--open" title="Toggle menu" aria-label="Toggle menu" type="button" aria-expanded="false">
					<svg class="icon-burger"><use xlink:href="#burger"></use></svg>
					<svg class="icon-diacritic icon-diacritic--wide"><use xlink:href="#breve"></use></svg>
				</button>
			</div>
		</div>
	</header>

	<!-- tpl: template/modules/nav-menu.php -->

<div class="nav__background"></div>
<nav class="nav">
	<div class="nav__wrapper">
		<div class="nav__header">
			<button class="nav__header-close" id="nav-btn--close">
				<svg aria-label="Close"><use xlink:href="#X"></use></svg>
			</button>
		</div>
		<div class="nav__content">
			<div class="nav__section">
						<h4 class="meta-header ">
			<span class="meta-header__text">Explore</span>
			<span class="meta-header__rule"></span>
		</h4>				<ul class="nav__regions">
					<li class='nav__regions__list-item'><a href='/region/africa' class='subheader'>Africa</a></li><li class='nav__regions__list-item'><a href='/region/asia' class='subheader'>Asia</a></li><li class='nav__regions__list-item'><a href='/region/eastern-europe' class='subheader'>Eastern Europe</a></li><li class='nav__regions__list-item'><a href='/region/global' class='subheader'>Global</a></li><li class='nav__regions__list-item'><a href='/region/latin-america' class='subheader'>Latin America</a></li><li class='nav__regions__list-item'><a href='/region/middle-east-north-africa' class='subheader'>Middle East &amp; North Africa</a></li><li class='nav__regions__list-item'><a href='/region/south-asia' class='subheader'>South Asia</a></li>				</ul>
			</div>
			<div class="nav__section">
				
<!-- tpl: template/modules/follow.php -->

<section class="stay-connected layout--extended">
        <div class="stay-connected__section stay-connected__section--learn">
        		<h4 class="meta-header stay-connected__header">
			<span class="meta-header__text">Learn More</span>
			<span class="meta-header__rule"></span>
		</h4>
        <ul id="menu-quick-links" class="stay-connected__links"><li id="menu-item-1771" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="menu-item-1772" class="menu__item"><a href="https://restofworld.org/hiring/">Work with us</a></li>
<li id="menu-item-1952" class="menu__item"><a href="https://restofworld.org/about/pitches/">Write for us</a></li>
</ul>
      </div>  <div class="stay-connected__section stay-connected__section--follow">
    		<h4 class="meta-header stay-connected__header">
			<span class="meta-header__text">Stay Connected</span>
			<span class="meta-header__rule"></span>
		</h4>    <div class="stay-connected__content">
      <div class="stay-connected__social">
        <h5 class="stay-connected__subheader subheader">
          Follow along
        </h5>
        <!-- tpl: template/modules/social.php -->


<ul class="social-links">


      <a href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
        <svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
      </a>
    
      <a href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
        <svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
      </a>
    
      <a href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
        <svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
      </a>
    
      <a href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
        <svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
      </a>
    
</ul>

<!-- e tpl: template/modules/social.php -->
      </div>
      <div class="stay-connected__newsletter">
        <h5 class="stay-connected__subheader subheader">
            <span class="truncated">Get the newsletter</span>
            <span class="extended">Get all our stories delivered</span>
        </h5>
        <!-- tpl: template/modules/newsletter.php -->

<form class="newsletter-form form " action="https://gmail.us20.list-manage.com/subscribe/post?u=c76200c89df50977d8e39d720&amp;id=b91e039431" method="post">
	<div class="newsletter-form__field form__field form__field--name">
		<label for="name">Name</label>
		<input id="name" name="name" type="text" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
	</div>
	<div class="newsletter-form__field form__field form__field--email">
		<label for="email">Email</label>
		<input id="email" name="email" type="text" required onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
		<span class="form__field__error"></span>
	</div>
	<input class="newsletter-form__submit form__submit mti-button" type="submit" value="Sign Up">
	<input name="b_c76200c89df50977d8e39d720_b91e039431" tabindex="-1" value="" aria-hidden="true" type="hidden">
	<div class="newsletter-form__feedback form__feedback"></div>
</form>
<!-- e tpl: template/modules/newsletter.php -->
      </div>
    </div>
  </div>
</section>

<!-- e tpl: template/modules/follow.php -->
			</div>
		</div>
	</div>
</nav>

<!-- e tpl: template/modules/nav-menu.php -->

<!-- e tpl: header.php -->

<!-- tpl: single-post.php -->
<main class="main">

	<!-- tpl: template/content.php -->

<article class="post post--classic" id="post-2306">

	<header class="post-header">
				<div class="post-header__text">
			<h5 class="post-header__text__section section"><span>INDIA</span></h5>
			<h1 class="post-header__text__title">The doctor will mislead you now</h1>
			<h3 class="post-header__text__dek">Amid rapidly growing fear and anxiety, business is booming for India’s quack YouTube doctors.</h3>
		</div>		<figure class="post-header__image unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/79090666_3145579202125234_5097904182082404352_o-40x27.jpg'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/79090666_3145579202125234_5097904182082404352_o-425x240.jpg"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/79090666_3145579202125234_5097904182082404352_o-1600x900.jpg 1600w, https://restofworld.org/wp-content/uploads/2020/06/79090666_3145579202125234_5097904182082404352_o-1400x788.jpg 1400w, https://restofworld.org/wp-content/uploads/2020/06/79090666_3145579202125234_5097904182082404352_o-768x432.jpg 768w, https://restofworld.org/wp-content/uploads/2020/06/79090666_3145579202125234_5097904182082404352_o-425x240.jpg 425w, " 
						sizes="(max-width: 800px) 100vw, 800px"
						alt=""
						
					/>
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				
				<span class='figcaption__credit' itemprop='copyrightHolder'>Photo courtesy of Biswaroop Roy Chowdhury via Facebook</span>
			</figcaption>
		</figure>	</header>

	<div class="post-image-credit" aria-hidden="true">			<figcaption class="figcaption" itemprop="caption description">
				
				<span class='figcaption__credit' itemprop='copyrightHolder'>Photo courtesy of Biswaroop Roy Chowdhury via Facebook</span>
			</figcaption></div>
	<div class="post-subheader">
				<div class="post-subheader__byline">By <a href="https://restofworld.org/author/nilesh-christopher/" title="Posts by Nilesh Christopher" class="author url fn" rel="author">Nilesh Christopher</a></div>
				<div class="post-subheader__meta meta">
			<div class="post-subheader__meta-date"> <time datetime="1591080900">2 June 2020</time> &bull; Bangalore, India</div>
		</div>
		</div>

	<div class="post-container">
		<div class="reading-header">
			<h2 class="reading-header__headline">The doctor will mislead you now</h2>
			<div class="reading-header__sharing">
				<h5 class="reading-header__sharing-header">Share this story</h5>
				
<div class="sharing-btns">
	<a href="https://twitter.com/intent/tweet?text=The%20doctor%20will%20mislead%20you%20now&url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&via=restofworld" title="Share on twitter" data-platform="twitter" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--twitter"><svg><use xlink:href="#twitter"></use></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://restofworld.org/2020/the-doctor-will-mislead-you-now/&t=The%20doctor%20will%20mislead%20you%20now" title="Share on facebook" data-platform="facebook" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--facebook"><svg><use xlink:href="#facebook"></use></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://restofworld.org/2020/the-doctor-will-mislead-you-now/&title=The%20doctor%20will%20mislead%20you%20now&summary=&source=" title="Share on linkedin" data-platform="linkedin" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--linkedin"><svg><use xlink:href="#linkedin"></use></svg></a><a href="mailto:?body=The%20doctor%20will%20mislead%20you%20now%0D%0A%0D%0Ahttps%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&subject=Rest of World: The%20doctor%20will%20mislead%20you%20now" title="Share on email" data-platform="email" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--email"><svg><use xlink:href="#email"></use></svg></a><a href="sms:?&body=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing" title="Share on message" data-platform="message" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--message"><svg><use xlink:href="#message"></use></svg></a><a href="https://wa.me/?text=The%20doctor%20will%20mislead%20you%20now%20https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing" title="Share on whatsapp" data-platform="whatsapp" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--whatsapp"><svg><use xlink:href="#whatsapp"></use></svg></a><a href="https://service.weibo.com/share/share.php?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&appkey=&title=The%20doctor%20will%20mislead%20you%20now%20https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&pic=&ralateUid=" title="Share on weibo" data-platform="weibo" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--weibo"><svg><use xlink:href="#weibo"></use></svg></a><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&text=The%20doctor%20will%20mislead%20you%20now%20_ENCODEDLINK" title="Share on line" data-platform="line" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--line"><svg><use xlink:href="#line"></use></svg></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&text=The%20doctor%20will%20mislead%20you%20now&to=" title="Share on telegram" data-platform="telegram" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--telegram"><svg><use xlink:href="#telegram"></use></svg></a><a href="http://www.reddit.com/submit?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&title=The%20doctor%20will%20mislead%20you%20now" title="Share on reddit" data-platform="reddit" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--reddit"><svg><use xlink:href="#reddit"></use></svg></a></div>

			</div>
		</div>

		<div class="post-content">
			
<p class="has-drop-cap"><span>O</span>n March 15, more than a week before a nationwide lockdown brought India to a standstill, an audience of nearly 100 people gathered in an auditorium in Rajkot, in the northwestern state of Gujarat, to hear the YouTube doctor Biswaroop Roy Chowdhury speak via Skype from his home in New Delhi.</p>



<p>On the call, Chowhury told the audience that the coronavirus was only a flu, and that it was being marketed as a pandemic by big pharmaceutical corporations with vested interests in doing so. Chowdhury misquoted a study by <em>The </em><a href="https://www.nejm.org/doi/full/10.1056/NEJMe2002387"><em>New England Journal of Medicine</em></a> as saying that the fatality rate of the coronavirus was 0.1%. “It can be cured by making a small intervention in your diet,” he asserted.</p>



<p>In videos and talks, Chowdhury has described COVID-19 as an elaborate conspiracy motivated by “the business of fear.” He has claimed that the illness has triggered suicides in parts of India, and that even health care workers are being subjected to violence and abuse. “People are scared to go to hospitals,” he said. “Anyone who goes is forced to get tested and treated like they have something horrible.” Yet as India and the rest of the world adjust to the coronavirus pandemic, the business of fear has been very good for telemedicine influencers.</p>



<p>It has been nearly 10 years since Chowdhury gave up his career as an engineer to pursue a new calling as a nutritionist. The self-described doctor has no formal medical training,<strong> </strong>though he claims to have an honorary Ph.D. in diabetes studies from a recently deregistered university in Zambia. He initially gained fame, toward the end of 2013, by claiming to have “cured” diabetes, but he insists his expertise spans multiple fields: HIV (which he believes <a href="https://www.youtube.com/watch?v=EKhL36Qo0Ds">is not real</a>), memory, cancer — and&nbsp;now the coronavirus. “It’s all interconnected,” Chowdhury says. “I want to reach as many people as possible in a limited time. My only intention is that people should know the truth.”</p>



<p>Chowdhury’s star began to rise in 2015, when he started sharing explainer videos about his remedies and patient testimonials on YouTube. His videos, bolstered by English subtitles, drew an enormous audience, as did his three-day program purporting to “cure” people of diabetes by regulating their diet. At the same time, he also attracted the attention of regulators. That year, he was called out as a <a href="https://www.thehindu.com/news/cities/Delhi/doctor-offers-cure-for-diabetes-in-72-hours-invites-minister/article7335402.ece">fraud</a> in the respected Indian daily <em>The Hindu</em>, and, following complaints that it was misleading, the Advertising Standards Council of India <a href="https://www.complaintboard.in/complaints-reviews/cheater-dr-biswaroop-roy-chowdhary-l727088.html">banned</a> a newspaper ad for his diabetes workshop.&nbsp;</p>



<p>Yet none of this matters to his fans. Over the years, Chowdhury has built an expansive digital empire through online nutrition training courses, certification programs, and consultancy services. He employs a 50-person social media team to man his hotline and share his videos across 170 WhatsApp channels. And recently, his coronavirus denialism has ramped up business even more. Since early February, Chowdhury’s dozen YouTube videos about the “myth” of the coronavirus have <a href="https://www.youtube.com/channel/UCdWUmJz42Df1N0iB8ycZJrA/videos">amassed</a> more than 5 million views. His Telegram channel gained more than 13,000 followers in a week, and in the past two months, his fan following on YouTube has grown by one-third, to 952,000 subscribers. Before it was taken down on April 1, one of <a href="https://www.youtube.com/watch?v=DtEFVxP3NEg">Chowdhury’s videos</a> — which argued that fear, not Covid-19, kills people— garnered more than 2.1 million views.</p>


		<figure class="image--wide unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/Screen-Shot-2020-05-26-at-4.44.44-PM-40x23.png'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/Screen-Shot-2020-05-26-at-4.44.44-PM-425x240.png"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/Screen-Shot-2020-05-26-at-4.44.44-PM-1600x900.png 1600w, https://restofworld.org/wp-content/uploads/2020/06/Screen-Shot-2020-05-26-at-4.44.44-PM-1400x788.png 1400w, https://restofworld.org/wp-content/uploads/2020/06/Screen-Shot-2020-05-26-at-4.44.44-PM-768x432.png 768w, https://restofworld.org/wp-content/uploads/2020/06/Screen-Shot-2020-05-26-at-4.44.44-PM-425x240.png 425w, " 
						sizes="(max-width: 640px) 100vw, (max-width: 992px) calc(100vw - 40px), (max-width: 1140px) calc(100vw - 290px), calc(100vw - ((100vw - 640px)/2))"
						alt=""
						
					/>
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				<span class='figcaption__caption' aria-hidden='true'>Chowdhury&#8217;s videos about the coronavirus have amassed him millions of followers.</span>
				<span class='figcaption__credit' itemprop='copyrightHolder'>Screenshot of Chowdhury&#8217;s Youtube page</span>
			</figcaption>
		</figure>


<p><strong>In India, YouTube</strong> has 245 million monthly active users, making it the company’s largest and fastest-growing market. The glut of new content has played a major role in informing and shaping public opinion, and not always for the better — over the past couple of months, YouTube’s moderation team has played whack-a-mole with videos deemed public health risks. In addition to sheer volume, part of the problem is classification: At the beginning of April, YouTube disclosed that it <a href="https://www.bloomberg.com/news/articles/2020-04-13/youtube-sees-75-jump-in-news-views-on-thirst-for-virus-updates">had witnessed a 75% upswing in views</a> of material it designates as “news.” And unlike their television counterparts, these channels are not regulated.&nbsp;</p>



<p>The cumulative subscriber count of the three most popular YouTube “news” channels in India<strong>, </strong>DLS News, Indilinks News, and NMF News, comes to more than 28 million. The most followed is DLS News, which has more than 17 million subscribers. People are not only subscribing to these channels, they’re watching them: Indilinks News, which says it wants to promote “courageous journalism,” put out a <a href="https://www.youtube.com/watch?v=XsdVUH3O7uw&amp;feature=youtu.be&amp;fbclid=IwAR3bJf1HtQCsyJTNazhCfDPBfqB47fhVV2G2d28KppCPeH7juWcbAfLtuSQ">video</a> claiming “Indians have a specific RNA” that would shield the country from COVID-19. That video garnered more than 5 million views in a week.&nbsp;</p>



<p>“You have this phenomenon of hyperlocal channels going viral on YouTube,” says Karen Rebelo of BOOM, an independent Indian fact-checking site that seeks to counter online misinformation. The regional dialects spoken in these videos have limited appeal, but given the enormous number of people in India, they can have tremendous impact. “Most videos that are doing well are not in English,” she said, and are being “viewed by people coming online for the first time.”</p>



<p>Chowdhury built much of his following through <a href="https://www.youtube.com/watch?v=YW-tMKwBiJo">appearing</a> on such channels and spreading misinformation. In interviews, he has positively cited South African President Thabo Mbeki’s claim that HIV doesn’t cause AIDS and has cautioned that those who are uncritical of mainstream COVID-19 treatments would meet a similar fate to that of US President George Washington, who died after undergoing the common 18th-century procedure of bloodletting. Chowdhury has also gone after the government. He dismissed India’s coronavirus lockdown as having no benefit, and regularly deflects questions about the coronavirus death toll by noting that upward of 20,000 people die every year of “influenza-like illnesses.”&nbsp;</p>



<p>The lack of online news regulation in India has also coincided with another recent development —&nbsp;the rediscovery of traditional medicine. In the absence of a vaccine or proven treatment for COVID-19, many Indians who cannot afford Western drugs or medical procedures are turning to the Ayurveda, Siddha, or Unani systems for relief. Digital influencers have seized on this interest to promote their own unsubstantiated claims and “<a href="https://www.youtube.com/watch?v=LUtCR9zRMmA">alternative</a>” cures. Sometimes, they simply tell people to follow accepted advice, like eating fresh fruits and vegetables, yet more often, their suggestions are not so innocuous. “We have seen the resurgence in national pride leading to a lot of pseudoscience,” says Rajneil Kamath, the publisher of Newschecker, a website that combats disinformation in eight Indian languages.</p>



<p>To their credit, some platforms have stepped up to police harmful content. WhatsApp has announced restrictions on forwarding messages. Twitter has repurposed its rules to ban posts encouraging &#8220;fake cures&#8221; or promoting &#8220;misleading content.&#8221; YouTube has recently started deleting some of Chowdhury’s COVID-19 videos, and in a statement to <em>Rest of World</em>, the company said that it is taking various steps to address medical misinformation, including “beginning to <a href="https://youtube.googleblog.com/2019/01/continuing-our-work-to-improve.html">reduce recommendations</a> of certain medical videos,” attaching information panels and removing posts that violates community guidelines. But even expanded moderation efforts can’t keep up with the spread of content urging people to follow dangerous medical advice. Misleading and quasi-scientific content is now a mainstay of Indian YouTube.</p>


		<figure class="image--wide unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/1-viaFACEBOOK-40x27.jpg'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/1-viaFACEBOOK-425x240.jpg"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/1-viaFACEBOOK-1544x900.jpg 1544w, https://restofworld.org/wp-content/uploads/2020/06/1-viaFACEBOOK-1400x788.jpg 1400w, https://restofworld.org/wp-content/uploads/2020/06/1-viaFACEBOOK-768x432.jpg 768w, https://restofworld.org/wp-content/uploads/2020/06/1-viaFACEBOOK-425x240.jpg 425w, " 
						sizes="(max-width: 640px) 100vw, (max-width: 992px) calc(100vw - 40px), (max-width: 1140px) calc(100vw - 290px), calc(100vw - ((100vw - 640px)/2))"
						alt=""
						
					/>
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				<span class='figcaption__caption' aria-hidden='true'>Chowdhury speaks at a packed auditorium in Faridabad.</span>
				<span class='figcaption__credit' itemprop='copyrightHolder'>Photo courtesy of Biswaroop Roy Chowdhury via Facebook</span>
			</figcaption>
		</figure>


<p><strong>While many of</strong> India’s YouTube doctors never leave their bubbles, Chowdhury is an exception. His videos are all in Hindi, and his influence extends to the upper echelons of India’s political class. On March 5, he met Dr. Harsh Vardhan, the health minister responsible for India’s response to the pandemic, at the minister’s office inside the Indian parliament in Delhi. Chowdhury planned to offer “his services to help cure COVID-19.” His advice was simple: Believing that all viral infections are the same and can be cured by boosting immunity, he recommended that patients undertake a three-day diet of coconut water, citrus juice, and vegetables. “Dr. Vardhan did not agree,” Chowdhury said later, sounding disappointed at how the meeting went.&nbsp;</p>



<p>Chowdhury’s clientele is varied; he claims it includes laborers and truck drivers, businesspeople and bureaucrats. One of them, a member of parliament from the state of Maharashtra, helped set up the meeting with Vardhan. (The client, KB Tumane, follows Chowdhury’s three-step diet for diabetes.) People have different reasons for putting their trust in Chowdhury. Some simply appreciate that he isn’t trying to scare them,<strong> </strong>while others, like Harjeet Singh Virdi from Ghaziabad, find him <a href="https://www.facebook.com/watch/?v=223942512087973">cathartic</a>: “After listening to your talk I’m relieved of the fear of corona,” he wrote on Chowdhury’s Facebook page. “That’s why I keep watching your video over and over, especially after watching the news.”&nbsp;</p>



<p>Others still, like Meena Gupta, simply believe in his medical approach. Gupta says she was initially apprehensive about his treatments, but watching Chowdhury’s videos convinced her. In 2016, after the successful completion of Chowdhury’s residency program, Gupta set up her own clinic in Kolkata and has treated more than 6,000 patients<strong> </strong>for lifestyle illnesses such as diabetes. Asked about Chowdhury’s March 24 coronavirus video,<strong> </strong>in which he rejects the recommendations of the Centers for Disease Control, she said, “I have complete faith in him.”</p>



<p>India has long had problems with unlicensed doctors selling their services. According<strong> </strong>to the Indian Medical Association, there are around <a href="https://www.thehindu.com/sci-tech/health/the-spin-doctors-indias-quacks-imperil-lives-but-are-god-to-their-patients/article23398980.ece">1,000,000</a> quack doctors in the country, and a 2016 World Health Organization report estimates that nearly 58 percent of Indian doctors practicing Western medicine are unlicensed. Quacks wield huge influence over certain sectors of the electorate, which makes it hard for the government to muster the political will to address the problem, Anil Bansal, a former regulator with the Delhi Medical Council, told<a href="https://sci-hub.tw/10.1136/bmj.i291"> <em>The BMJ</em></a>. While doctors who fail to present valid credentials can be fined and imprisoned under Indian law, they have benefitted from a lack of oversight by the Central Council for Indian Medicine, a statutory body that promotes and regulates Ayurvedic, Siddha, and Unani medicine.&nbsp;</p>



<p>In March, another self-proclaimed medical practitioner, “Healer Baskar,” was taken into custody by police in the state of Tamil Nadu after a clip of him sharing <a href="https://www.youtube.com/watch?v=epZJCwK5brA">conspiracy theories about</a> COVID-19 went viral. Like Chowdhury, Baskar is as effusive in his praise of self-healing as he is damning of Western medicine. In <a href="https://www.dtnext.in/News/TamilNadu/2020/03/21033907/1221126/Healer-Baskar-held-for-clip-on-unscientific-cure-for-.vpf">audio</a> recordings and <a href="https://www.youtube.com/watch?v=epZJCwK5brA">videos</a> to his half-million YouTube subscribers, he has described the coronavirus as the result of an Illuminati conspiracy to depopulate the world. Teasing a potential COVID-19 cure, he urged followers to sign up for his five-day health camp.&nbsp;</p>



<p>Just hours after Chowdhury’s meeting with Vardhan, photos of the influencer presenting the minister with his book <em>HIV-AIDS: Greatest Lie of the 21st Century</em> were splashed across social media. “Great to see you with our Health Minister. Lastly [<em>sic</em>] the government recognises you,” <a href="https://www.facebook.com/DrBiswaroopRoyChowdhury/photos/a.610631632286683/3367668243249661/?type=3&amp;eid=ARBSbuiwqjvbSTDFTLC-S&#8212;0oRBO7WdHxFnCfd20OAchMYzGwLGFdR-MMU7kE6vR0xqz6BgTSVlRvS1x&amp;__xts__%255B0%255D=68.ARC9yjBW2c_X3RQ9qz-2P6sboQk6xnHJIwt_PquJZMZwokpucc3xauenpgbjh0DC7hPMF0C5liG6t_NBvCfyx1ok7FLXtqbGh9EwxJyizVOpHzNhkbKGu0mCRDKWIH6v60L9iQrV7-R6wm59KycOHMmE5vOgHLpGVBAMhG4za19hRWUn4DMX4Plplq-CdQA3xDpW0nzNCBgkF2N1EJzMuAV2x4ciQsmLKIuXA-rBdqWszpj5AMuyyL-9wTZO5xVkLWhRSQJxHTZPajNsKjC95U_h_VHAepb2YUZQvcyJzWVifRiyy7ynqlfeVa5Xsp7pMRs_gEK3NYaF8Z5hQ0ZO24Q_5w&amp;__tn__=EEHH-R">wrote</a> Ram Krushna Mandal, one of Chowdhury’s Facebook followers.<strong> </strong>A month later, on World Health Day, Chowdhury published <em>Corona: The Scandal of the Millennium</em>,<em> </em>an e-book of home remedies for the coronavirus and claimed that COVID-19 was a scheme spearheaded by the WHO on behalf of China. Since its release on April 7, it has been downloaded more than 70,000 times.&nbsp;</p>



<p>Chowdhury has built bonds with his viewers by comforting them. His videos reduce anxiety and give people the impression that they have some control over their lives. “My intention is, if a patient comes to me once, they should never return again. It’s a permanent treatment,” Chowdury says. Even so, he seems to have no shortage of new clients, and his fan base is growing. In these dark times, he is offering a sense of security. Even if it’s false, sometimes that’s all people want.&nbsp;</p>
		</div><!-- .post-content -->

		<div class="mobile-share-tools__wrapper">
			<div class="mobile-share-tools">
				<div class="mobile-share-tools__header">
					<span class="mobile-share-tools__header__text">Share</span>
					<span class="mobile-share-tools__header__rule">
				</div>
				
<div class="sharing-btns">
	<a href="https://twitter.com/intent/tweet?text=The%20doctor%20will%20mislead%20you%20now&url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&via=restofworld" title="Share on twitter" data-platform="twitter" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--twitter"><svg><use xlink:href="#twitter"></use></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://restofworld.org/2020/the-doctor-will-mislead-you-now/&t=The%20doctor%20will%20mislead%20you%20now" title="Share on facebook" data-platform="facebook" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--facebook"><svg><use xlink:href="#facebook"></use></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://restofworld.org/2020/the-doctor-will-mislead-you-now/&title=The%20doctor%20will%20mislead%20you%20now&summary=&source=" title="Share on linkedin" data-platform="linkedin" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--linkedin"><svg><use xlink:href="#linkedin"></use></svg></a><a href="mailto:?body=The%20doctor%20will%20mislead%20you%20now%0D%0A%0D%0Ahttps%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&subject=Rest of World: The%20doctor%20will%20mislead%20you%20now" title="Share on email" data-platform="email" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--email"><svg><use xlink:href="#email"></use></svg></a><a href="sms:?&body=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing" title="Share on message" data-platform="message" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--message"><svg><use xlink:href="#message"></use></svg></a><a href="https://wa.me/?text=The%20doctor%20will%20mislead%20you%20now%20https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing" title="Share on whatsapp" data-platform="whatsapp" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--whatsapp"><svg><use xlink:href="#whatsapp"></use></svg></a><a href="https://service.weibo.com/share/share.php?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&appkey=&title=The%20doctor%20will%20mislead%20you%20now%20https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&pic=&ralateUid=" title="Share on weibo" data-platform="weibo" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--weibo"><svg><use xlink:href="#weibo"></use></svg></a><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&text=The%20doctor%20will%20mislead%20you%20now%20_ENCODEDLINK" title="Share on line" data-platform="line" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--line"><svg><use xlink:href="#line"></use></svg></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&text=The%20doctor%20will%20mislead%20you%20now&to=" title="Share on telegram" data-platform="telegram" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--telegram"><svg><use xlink:href="#telegram"></use></svg></a><a href="http://www.reddit.com/submit?url=https%3A%2F%2Frestofworld.org%2F2020%2Fthe-doctor-will-mislead-you-now%2F%3Futm-source%3Dsharing&title=The%20doctor%20will%20mislead%20you%20now" title="Share on reddit" data-platform="reddit" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--reddit"><svg><use xlink:href="#reddit"></use></svg></a></div>
			</div>
		</div>
	</div>

	<footer class="post-footer">
					
			<div class="post-footer__authors">
				<div class="post-footer__authors__author"><a class="post-footer__authors__author-name author url fn clear" href="https://restofworld.org/author/nilesh-christopher/" title="Articles by Nilesh Christopher" rel="author">Nilesh Christopher</a> is a reporter based in Bangalore, India. He enjoys writing stories about the impact of technology on Indian society.  </div>
			</div>
						</footer>


</article>

<section class="post-recirc">
	<h3 class="post-recirc__header">Read more stories</h3>
	<div class="post-recirc__blocks block--grid">

				<article class="block-story palette-30">
			<a class="block-story__wrapper" href="https://restofworld.org/2020/brazil-favela-chat-groups/" alt="Read Platform & dysfunction">
						<figure class="block-story__image unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/05/h_21.00243005-40x27.jpg'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/05/h_21.00243005-425x240.jpg"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/05/h_21.00243005-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2020/05/h_21.00243005-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2020/05/h_21.00243005-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2020/05/h_21.00243005-720x480.jpg 720w, https://restofworld.org/wp-content/uploads/2020/05/h_21.00243005-960x640.jpg 960w, " 
						sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
						alt="Passengers look out from a public bus as it passes through Rocinha, Rio's single largest favela. 
 
Creation Date:"
						
					/>
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				
				
			</figcaption>
		</figure>
				<div class="block-story__text-wrapper">
					<div class="block-story__text">
						<div class="block-story__dateline">BRAZIL</div>
						<h2 class="block-story__headline">Platform & dysfunction</h2>
						<div class="block-story__dek">Finding that elusive bus to work, reporting on a blocked sewer, or dodging gang activity: Brazil’s poorest find novel uses for familiar tech platforms.
</div>
						<div class="block-story__author">By <span>Jacqueline Lafloufa</span> and <span>Jefferson Puff</span></div>
					</div>
				</div>
			</a>
		</article>		<article class="block-story palette-40">
			<a class="block-story__wrapper" href="https://restofworld.org/2020/russia-satnav-digital-protests/" alt="Read In 500 feet, you will reach your demonstration">
						<figure class="block-story__image unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/russiasatnav_v3-40x23.png'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/russiasatnav_v3-425x240.png"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/06/russiasatnav_v3-320x320.png 320w, https://restofworld.org/wp-content/uploads/2020/06/russiasatnav_v3-640x640.png 640w, https://restofworld.org/wp-content/uploads/2020/06/russiasatnav_v3-360x240.png 360w, https://restofworld.org/wp-content/uploads/2020/06/russiasatnav_v3-720x480.png 720w, https://restofworld.org/wp-content/uploads/2020/06/russiasatnav_v3-960x640.png 960w, " 
						sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
						alt=""
						
					/>
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				
				
			</figcaption>
		</figure>
				<div class="block-story__text-wrapper">
					<div class="block-story__text">
						<div class="block-story__dateline">RUSSIA</div>
						<h2 class="block-story__headline">In 500 feet, you will reach your demonstration</h2>
						<div class="block-story__dek">With in-person protest now impossible, Russians have taken to popular navigation apps to register dissent, outfoxing authorities in the process.</div>
						<div class="block-story__author">By <span>Jennifer Wilson</span></div>
					</div>
				</div>
			</a>
		</article>		<article class="block-story palette-60">
			<a class="block-story__wrapper" href="https://restofworld.org/2020/mexico-you-are-not-alone/" alt="Read Build the app you want to see in the world">
						<figure class="block-story__image unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/05/andrea_campos_yana-40x40.jpg'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/05/andrea_campos_yana-425x240.jpg"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/05/andrea_campos_yana-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2020/05/andrea_campos_yana-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2020/05/andrea_campos_yana-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2020/05/andrea_campos_yana-720x480.jpg 720w, https://restofworld.org/wp-content/uploads/2020/05/andrea_campos_yana-960x640.jpg 960w, " 
						sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
						alt=""
						
					/>
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				
				
			</figcaption>
		</figure>
				<div class="block-story__text-wrapper">
					<div class="block-story__text">
						<div class="block-story__dateline">Been there, built that</div>
						<h2 class="block-story__headline">Build the app you want to see in the world</h2>
						<div class="block-story__dek">Motivated by her own struggle with issues often ignored in Mexico, Andrea Campos decided to create an AI mental health app; she didn't know she'd be launching it during a pandemic.
</div>
						<div class="block-story__author">By <span>Vittoria Elliott</span></div>
					</div>
				</div>
			</a>
		</article>	</div>
</section>

<!-- e tpl: template/content.php -->
</main>

<!-- tpl: footer.php -->

	<footer class="footer">
		<div class="footer-branding">
			<a class="footer-branding__logo" href="/" aria-label="Home">
				<title>Rest of World logo</title>
				<svg><use xlink:href="#logo"></use></svg>
			</a>
		</div>
		<div class="footer-social">
			<!-- tpl: template/modules/social.php -->


<ul class="social-links">


      <a href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
        <svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
      </a>
    
      <a href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
        <svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
      </a>
    
      <a href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
        <svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
      </a>
    
      <a href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
        <svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
      </a>
    
</ul>

<!-- e tpl: template/modules/social.php -->
		</div>
		<div class="footer-menu"><ul id="menu-footer-links" class="menu"><li id="menu-item-1738" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="menu-item-1768" class="menu__item"><a href="https://restofworld.org/hiring/">Jobs</a></li>
<li id="menu-item-1773" class="menu__item"><a href="https://restofworld.org/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1775" class="menu__item"><a href="https://restofworld.org/about/contact-us/">Contact us</a></li>
</ul></div>		<div class="footer-copyright">
			&copy; Rest of World 2020		</div>
	</footer>

			<script src="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/ads.js"></script>
		<script src="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/global.min.js"></script>
		<script>
			(function(w) {
				window.addEventListener('DOMContentLoaded', function(event) {
					setTimeout(function() {
						if (!(w.ga && ga.create) ? true : false) {
							console.warn("Analytics may not have loaded");
						}	
					}, 1099);
				});
			})(window);
		</script>
		  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5d63fc2bcae82057d503a8b3' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  </body>
</html>
<!--
	generated in 0.166 seconds
	57843 bytes batcached for 300 seconds
-->
