<!doctype html>
<html lang="en-US" class="palette-40 ltr" data-env="prod">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="shortcut icon" type="image/png" href="/wp-content/themes/orbis/static-assets/media/favicon-32.png" />
	<title>Lenders are using illegal apps on Google Play to harass and publicly shame borrowers in India &#x2d; Rest of World</title>

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Since November 2020, at least 11 Indians have died by suicide after being targeted by illegal payday lenders." />
<meta property="og:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-1209558278-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1703" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Payday lenders are using illegal apps on Google Play to harass and publicly shame borrowers in India" />
<meta property="og:description" content="Since November 2020, at least 11 Indians have died by suicide after being targeted by illegal payday lenders." />
<meta property="og:url" content="https://restofworld.org/2021/debt-and-shame-via-google-play/" />
<meta property="og:site_name" content="Rest of World" />
<meta property="article:publisher" content="https://www.facebook.com/readrestofworld" />
<meta property="fb:app_id" content="3026566300903713" />
<meta property="article:published_time" content="2021-01-27T11:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@restofworld" />
<meta name="twitter:title" content="Payday lenders are using illegal apps on Google Play to harass and publicly shame borrowers in India" />
<meta name="twitter:description" content="Since November 2020, at least 11 Indians have died by suicide after being targeted by illegal payday lenders." />
<meta name="twitter:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-1209558278-scaled.jpg" />
<meta name="twitter:image:width" content="2560" />
<meta name="twitter:image:height" content="1703" />
<link rel="canonical" href="https://restofworld.org/2021/debt-and-shame-via-google-play/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://restofworld.org/","name":"Rest of World"}},{"@type":"ListItem","position":2,"item":{"@id":"https://restofworld.org/section/business-money/","name":"Business"}},{"@type":"ListItem","position":3,"item":{"@id":"https://restofworld.org/2021/debt-and-shame-via-google-play/","name":"Lenders are using illegal apps on Google Play to harass and publicly shame borrowers in India"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 0.18ms meta | 12.49ms boot -->

<link rel='preload' href='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/css/article.min.css?ver=pojs0' as='style'> <link rel='stylesheet' id='style-css'  href='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/css/article.min.css?ver=pojs0' type='text/css' media='all' />
<script defer type='text/javascript' src='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/article.min.js?ver=pojs0' id='script-js'></script>
<link rel="https://api.w.org/" href="https://restofworld.org/wp-json/" /><link rel="alternate" type="application/json" href="https://restofworld.org/wp-json/wp/v2/posts/11092" />
	<script type="application/ld+json" class="schema">
	{"@context":"http://schema.org","@graph":[{"@type":"WebSite","@id":"https://restofworld.org/#website","url":"https://restofworld.org","description":"Reporting Global Tech Stories"},{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://restofworld.org/2021/debt-and-shame-via-google-play/"},"url":"https://restofworld.org/2021/debt-and-shame-via-google-play/","identifier":11092,"headline":"Debt and shame via Google Play","datePublished":"2021-01-27T06:00:00-0500","dateModified":"2021-01-27T10:22:54-0500","author":[{"@type":"Person","name":"Nilesh Christopher","description":"Nilesh Christopher is a reporter-researcher at Rest of World. He is based in Bangalore.","url":"https://restofworld.org/author/nilesh-christopher/","image":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/03/Nilesh-Christopher-320x320.jpg"}],"description":"On December 22, acting on a tipoff, Indian police swooped on six call centers in Hyderabad, Gurugram, and Bangalore, from which nearly 1,500 telecallers had&hellip;","wordCount":929,"articleSection":"Business,Global","keywords":"app store,Apps Ban,Google,Google Play,India,Payday Lending","inLanguage":"en-US","isAccessibleForFree":1,"image":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-1209558278-scaled.jpg","width":2560,"height":1703},"publisher":{"@type":"Organization","name":"Rest of World","logo":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/media/logo-md.png","width":400,"height":50}}}]}
	</script>

		<script>
		(function(i,s,o,g,r,a,m){
			i['GoogleAnalyticsObject']=r;
			i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
				a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];
				a.async=1;a.src=g;
				m.parentNode.insertBefore(a,m)
			}
		)(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

		window._row = window._row || {"env":"prod","pageType":"article","id":11092};
		window.schema = {};
		ga('create', 'UA-146525905-2', {
			'cookieExpires': 15768000
		});
		ga('set', {
			allowAdFeatures: false,
			anonymizeIp: true,
			forceSSL: true,
		});
	</script>
	
<!-- tpl: template/article/header.php -->

<link rel="alternate" hreflang="en" href="https://restofworld.org/2021/debt-and-shame-via-google-play/" />
<link rel="alternate" hreflang="x-default" href="https://restofworld.org/2021/debt-and-shame-via-google-play/" />
<!-- e tpl: template/article/header.php -->

	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/Moderat-Regular.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/Moderat-Bold.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/GT-Sectra-Book.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/GT-Sectra-Book-Italic.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/InputMono-Regular.woff2" type="font/woff2" crossorigin="anonymous">

	<meta name="cdn" content="https://149346090.v2.pressablecdn.com" />
	<meta name="theme-color" content="#A732D0">
	<meta name="apple-mobile-web-app-title" content="Rest of World" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes" />
	<link rel="shortcut icon" sizes="196x196" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-196.png">
	<link rel="apple-touch-icon-precomposed" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-180.png">
	<meta name="format-detection" content="telephone=no" />
	<style>
		html { --mast: #000; }
			</style>
	
	</head>
<body class="page--article article article--classic masthead-state-1" data-template="classic">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div class="progress-bar"><span class="progress-bar--completed"></span></div><!-- tpl: template/modules/article-masthead.php -->

<header class="masthead ">
	<div class="masthead-content">
		<div class="masthead-branding">
			<a class="masthead-branding__logo" href="/" aria-label="Home">
				<svg style="display: none;" width="1280" height="288" viewBox="0 0 1280 288" xmlns="http://www.w3.org/2000/svg">
<defs>
<symbol id="logo" viewBox="0 0 1280 288" xmlns:xlink="http://www.w3.org/1999/xlink">
 <g transform="translate(0,40)">
  <path id="d" d="m1236.1 137.57q7.1216-7.75 7.12-20.488 0-12.738-7.12-20.593-7.1214-7.85-19.635-7.8555-12.516 0-19.311 7.75t-6.7982 20.699q0 12.739 6.7982 20.488 6.8 7.75 19.311 7.75 12.51 0 19.635-7.75m-56.921 33.438a56.755 56.755 0 0 1-18.548-22.505 71.942 71.942 0 0 1-6.7913-31.421 72.645 72.645 0 0 1 6.7913-31.527 56.6 56.6 0 0 1 18.548-22.611 44.378 44.378 0 0 1 26.151-8.2789 45.541 45.541 0 0 1 23.1 5.9437 36.321 36.321 0 0 1 14.781 15.498v-51.591l36.304 0v151.58l-36.304-1e-3v-16.873c-4.8647 7.362-9.1386 12.453-15.692 15.495a52.15 52.15 0 0 1-22.198 4.56 44.4 44.4 0 0 1-26.151-8.28"/>
  <rect id="l" x="1106.5" y="24.52" width="36" height="151.6"/>
  <polygon id="r2" points="1060.7 176.11 1024.2 176.11 1024.2 57.9 1095.3 57.9 1095.3 91.8 1060.7 91.8"/>
  <path id="o2" d="m969.1 137.68q7.5335-7.43 7.54-20.6 0-13.585-7.43-20.806-7.435-7.216-19.107-7.2183-11.681 0-19 7.2183-7.3248 7.2194-7.3241 20.806 0 13.165 7.431 20.6 7.4266 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.422 33.226a62.96 62.96 0 0 1-22.928-22.716 61.782 61.782 0 0 1 0-62.524 63.296 63.296 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.929 22.716 63 63 0 0 1-62.842 0"/>
  <polygon id="w" points="715.94 57.9 753.51 57.9 770.5 123.67 787.27 57.9 818.27 57.9 835 123.67 851.6 57.9 889.39 57.9 857.33 176.11 819.75 176.11 802.77 108.6 785.78 176.11 748.2 176.11"/>
  <path id="f" d="m659.74 57.853v-33.3h-27.813a33.97 33.97 0 0 0-33.97 33.97v20.38h-15.696v33.97h15.696v63.267h36.517v-63.267h25.265v-33.97h-25.265v-21z"/>
  <path id="o1" d="m527.18 137.68q7.534-7.43 7.54-20.6 0-13.585-7.43-20.806-7.4349-7.216-19.108-7.2183-11.678 0-19 7.2183t-7.3241 20.806q0 13.165 7.4311 20.6 7.4283 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.423 33.226a62.972 62.972 0 0 1-22.929-22.716 61.789 61.789 0 0 1 0-62.524 63.295 63.295 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.928 22.716 63 63 0 0 1-62.842 0"/>
  <path id="t" d="m327.37 91.8h-15.701v-33.97h15.701v-33.3h36.304v33.3h25.472v33.97h-25.472v47.131h25.472v37.154h-27.807a33.97 33.97 0 0 1-33.97-33.97z"/>
  <path id="s" d="m280 107.2a119.35 119.35 0 0 0-17.387-4.7071c-6.2067-1.2355-10.737-2.8009-13.465-4.6536a7.1559 7.1559 0 0 1-3.6-6.2535 8.1571 8.1571 0 0 1 2.97-6.4506 11.34 11.34 0 0 1 7.7051-2.6962c7.2762 0 10.966 2.9346 11.72 9.3875h38a35.113 35.113 0 0 0-13.748-26.293c-9-7.206-21.138-10.86-35.912-10.86-13.788 0-25.136 3.6453-33.73 10.837a34.954 34.954 0 0 0-13.103 27.906 31.834 31.834 0 0 0 4.6291 17 38 38 0 0 0 13.271 12.538c5.6518 3.349 12.895 6 21.526 8.13 8.23 1.9508 13.843 3.8258 16.682 5.5739 2.4689 1.523 3.62 3.359 3.62 5.7777a7.9813 7.9813 0 0 1-2.812 6.3927c-1.9463 1.6846-5 2.5391-9.1746 2.5391-4.5857 0-8.3647-1.1141-11.23-3.3134-2.4978-1.914-3.89-5-4.2012-9.1512h-35.689a36.798 36.798 0 0 0 6.4295 19.456 44.54 44.54 0 0 0 17.912 15.306 58.361 58.361 0 0 0 25.871 5.5772c14.421 0 26.372-3.4994 35.52-10.398 9.3139-7 14-16.276 14-27.484 0-16.39-8.7-27.9-25.9-34.21"/>
  <path id="e" d="m137.4 82.573c13.44 0 24.34 9.7484 24.34 21.775h-48.672c0-12 10.896-21.775 24.34-21.775m21.508 56.38c-4 6.8907-12.182 11.587-21.508 11.587-13.441 0-24.34-9.7484-24.34-21.775l87-2e-3q0.4089-4.6676 0.4106-9.3406a65.897 65.897 0 0 0-8.2142-32.59 62.289 62.289 0 0 0-22.694-23.46 60.824 60.824 0 0 0-31.933-8.7034 63.278 63.278 0 0 0-31.832 8.173 61 61 0 0 0-31 53.606 62.25 62.25 0 0 0 8.3166 31.634 62 62 0 0 0 54.526 31.209q22.179 0 38.608-12.101a57.614 57.614 0 0 0 20.775-28.237z"/>
  <polygon id="r1" points="71.122 91.821 71.122 57.9 0 57.9 0 176.11 36.517 176.11 36.517 91.821"/>
 </g>
 <style>.group { display: none; }</style>
 <g class="group" id="group-1" transform="translate(0,40)">
  <g id="e_umlaut">
   <circle cx="164.7" cy="22.3" r="17.5"/><circle cx="110.7" cy="22.3" r="17.5"/>
  </g>
  <g id="s_cedilla">
   <path d="m226.66 215.94h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5-10.2-10.8-10.2a23.6 23.6 0 0 0-9.89 2.4l-8.12-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.35 7.85 26.35 26.15 0 14.17-14.1 24-30.3 24-17.4 0-28.8-10.2-30-25.2z"/>
  </g>
  <g id="o1_circumflexdot">
   <path d="m548.89 39.6h-19.8l-20.1-20.627-21.278 20.627h-19.2l30.462-39.603h19.2z"/>
   <circle cx="508.07" cy="211.7" r="17.5"/>
  </g>
  <g id="o2_breve">
   <path d="m909.9 0h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.6-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
 </g>
 <g class="group" id="group-2" transform="translate(0,-24)">
  <g id="e_caron" transform="translate(.6 29.5)">
   <path d="m147.2 74.207h-19.2l-30.46-39.6h19.2l21.28 20.63 20.1-20.63h19.8z"/>
  </g>
  <g id="o1_breve" transform="translate(.6 29.5)">
   <path d="m468 34.7h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
  <g id="o2_circumflextilde" transform="translate(.6 29.5)">
   <path d="m990.34 74.315h-19.8l-20.1-20.627-21.277 20.627h-19.2l30.462-39.603h19.2z"/>
   <path d="m966 13.325c6.35 0 10.94-6 10.9-13.325h13.301c0 16.379-10.05 28.3-24.237 28.3-14.93 0-22.168-13.186-31.922-13.186-6.3546 0-10.9 5.83-10.9 13.186h-13.326c0-16.379 10-28.3 24.24-28.3 14.9 0 22.2 13.325 31.9 13.325z"/>
  </g>
 </g>
 <g class="group" id="group-3" transform="translate(0,40)">
  <g id="e_breve">
   <path d="m97.524 0.0736h19.8c2.1 11.701 7.8424 20.6 19.842 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.602s-38.4-16.8-39.6-39.602z"/>
  </g>
  <g id="o1_circumflexhook" transform="translate(0,-24)">
    <path d="M548.09,72.843h-19.8L508.18,52.2,487,72.84h-19.2L498.16,33.24h19.2Z"/>
    <path d="M532.6,0q11.2,0,18.5,3.7,7.3,3.7,7.3,12.3a14.3,14.3,0,0,1-4.57,10.4,28.71,28.71,0,0,1-11.34,6.78l.0183,7.2173H530.0036V26.2464c5.6392,0,8-.1078,10.55-1.85,3-2.12,3.6-3.34,3.6-6,0-4.615-6.16-6.78-14.17-6.79h-6.4V0"/>
  </g>
  <g id="o2_cedilla">
   <path d="m919.92 216h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5005-10.199-10.8-10.199a23.648 23.648 0 0 0-9.8851 2.3994l-8.115-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.351 7.85 26.351 26.15 0 14.167-14.101 24-30.301 24-17.4 0-28.8-10.199-30-25.2z"/>
  </g>
  <g id="w_caron">
   <path d="m811.7 39.6h-19.2l-30.463-39.603h19.2l21.278 20.627 20.1-20.627h19.8z"/>
  </g>
 </g>
 </symbol>
 </defs>
</svg>				<svg>
					<title>Rest of World logo</title>
					<use xlink:href="#logo"></use>
				</svg>
			</a>
			<span class="masthead-branding__tagline">
				Reporting Global Tech Stories			</span>
		</div>
		<div class="masthead-navigation">
			<div class="masthead-navigation__search">
				<form role="search" class="search-form form form--short">
					<div class="search-form__field form__field form__field--search">
						<input id="search" name="search" type="search" placeholder=" SEARCH">
					</div>
					<input class="search-form__submit form__submit__btn" type="submit" value="Go">
				</form>
				<button aria-label="search" class="masthead-navigation__search-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22" fill="none">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M14.2332 12.9068L21.1924 19.866L19.866 21.1924L12.9068 14.2332C11.5495 15.3045 9.83536 15.9439 7.97193 15.9439C3.56915 15.9439 0 12.3747 0 7.97193C0 3.56915 3.56915 0 7.97193 0C12.3747 0 15.9439 3.56915 15.9439 7.97193C15.9439 9.83536 15.3045 11.5495 14.2332 12.9068ZM7.97193 14.0681C11.3388 14.0681 14.0681 11.3388 14.0681 7.97193C14.0681 4.6051 11.3388 1.87575 7.97193 1.87575C4.6051 1.87575 1.87575 4.6051 1.87575 7.97193C1.87575 11.3388 4.6051 14.0681 7.97193 14.0681Z" />
					</svg>
				</button>
			</div>
			<button class="button masthead-navigation__open" id="nav-btn--open" title="Toggle menu" aria-label="Toggle menu" type="button" aria-expanded="false">
				<svg class="icon-burger">
					<use xlink:href="#burger"></use>
				</svg>
				<svg class="icon-diacritic icon-diacritic--wide">
					<use xlink:href="#breve"></use>
				</svg>
			</button>
		</div>
	</div>
</header>

<!-- e tpl: template/modules/article-masthead.php -->
	<!-- tpl: template/modules/nav-menu.php -->

<div class="nav__background"></div>
<nav class="nav">
	<div class="nav__wrapper">
		<div class="nav__header">
			<button class="nav__header-close" id="nav-btn--close">
				<svg aria-label="Close"><use xlink:href="#X"></use></svg>
			</button>
		</div>
		<div class="nav__content">
			<div class="nav__section">
				<!-- tpl: template/modules/search-form.php -->
<form role="search" class="search-form form form--short">
	<div class="search-form__field form__field form__field--search">
		<label for="search">Search</label>
		<input id="search" name="search" type="search" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
	</div>
	<input class="search-form__submit form__submit__btn" type="submit" value="Go">
</form>

<!-- e tpl: template/modules/search-form.php -->
						<h4 class="meta-header ">
			<span class="meta-header__text">Explore</span>
			<span class="meta-header__rule"></span>
		</h4>					<ul id="menu-hamburger-explore" class="nav__explore"><li id="menu-item-10618" class="menu__item"><a href="https://restofworld.org/section/global/">Latest Stories</a></li>
<li id="menu-item-9331" class="menu__item"><a href="https://restofworld.org/section/business-money/">Business</a></li>
<li id="menu-item-9328" class="menu__item"><a href="https://restofworld.org/section/culture-society/">Culture &amp; Society</a></li>
<li id="menu-item-9329" class="menu__item"><a href="https://restofworld.org/section/social-media/">Social Media</a></li>
<li id="menu-item-10615" class="menu__item"><a href="https://restofworld.org/section/politics/">Politics</a></li>
<li id="menu-item-9332" class="menu__item"><a href="https://restofworld.org/section/access-connectivity/">Access &amp; Connectivity</a></li>
<li id="menu-item-10613" class="menu__item"><a href="https://restofworld.org/section/lifestyle-entertainment/">Entertainment</a></li>
</ul>				</ul>
			</div>
			<div class="nav__section">
				
<!-- tpl: template/modules/follow.php -->

<section class="stay-connected layout--extended">
        <div class="stay-connected__section stay-connected__section--learn">
        		<h4 class="meta-header stay-connected__header">
			<span class="meta-header__text">Learn More</span>
			<span class="meta-header__rule"></span>
		</h4>
        <ul id="menu-learn-more" class="stay-connected__links"><li id="menu-item-1771" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="menu-item-1772" class="menu__item"><a href="https://restofworld.org/hiring/">Work with us</a></li>
<li id="menu-item-1952" class="menu__item"><a href="https://restofworld.org/about/pitches/">Write for us</a></li>
<li id="menu-item-3018" class="menu__item"><a href="https://restofworld.org/not-a-blog/">Team news</a></li>
</ul>
      </div>  <div class="stay-connected__section stay-connected__section--follow">
    		<h4 class="meta-header stay-connected__header">
			<span class="meta-header__text">Stay Connected</span>
			<span class="meta-header__rule"></span>
		</h4>    <div class="stay-connected__content">
      <div class="stay-connected__social">
        <h5 class="stay-connected__subheader subheader">
          Follow along
        </h5>
        <!-- tpl: template/modules/social.php -->


<ul class="social-links">


        <li>
            <a href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
                <svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
                <svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
                <svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
                <svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
            </a>
        </li>
    
</ul>

<!-- e tpl: template/modules/social.php -->
      </div>
      <div class="stay-connected__newsletter">
        <h5 class="stay-connected__subheader subheader">
            <span class="truncated">Get the newsletter</span>
            <span class="extended">Get all our stories delivered</span>
        </h5>
        <!-- tpl: template/modules/newsletter.php -->

<form class="newsletter-form form form--short  " action="https://gmail.us20.list-manage.com/subscribe/post?u=c76200c89df50977d8e39d720&amp;id=b91e039431" method="post">
	<div class="newsletter-form__field form__field form__field--name">
		<label for="name">Name</label>
		<input id="name" name="name" type="text" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
	</div>
	<div class="newsletter-form__field form__field form__field--email">
		<label for="email">Email</label>
		<input id="email" name="email" type="text" required onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
		<span class="form__field__error"></span>
	</div>
	<div class="newsletter-form__submit form__submit">
		<input class="form__submit__btn" type="submit" value="Sign Up">
		<input name="b_c76200c89df50977d8e39d720_b91e039431" tabindex="-1" value="" aria-hidden="true" type="hidden">
		<div class="newsletter-form__submit__success form__submit__success"></div>
	</div>
</form>
<!-- e tpl: template/modules/newsletter.php -->
      </div>
    </div>
  </div>
</section>

<!-- e tpl: template/modules/follow.php -->
			</div>
		</div>
	</div>
</nav>

<!-- e tpl: template/modules/nav-menu.php -->

<!-- e tpl: header.php -->

<!-- tpl: single-post.php -->
<main class="main" id="content">

	<!-- tpl: template/content.php -->

<article class="post post--classic" id="post-11092">

	<header class="post-header">
				<div class="post-header__text">
			<h5 class="post-header__text__section section"><a href='/series/news'>News</a></h5>
			<h1 class="post-header__text__title">Debt and shame via Google Play</h1>
			<h3 class="post-header__text__dek">Illegal loan apps operating in the Google Play store have been harassing and publicly shaming Indian borrowers.</h3>
		</div>		<figure class="post-header__image unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-1209558278-40x27.jpg'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-1209558278-768x432.jpg"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-1209558278-2800x1575.jpg 2800w, https://restofworld.org/wp-content/uploads/2021/01/GettyImages-1209558278-1600x900.jpg 1600w, https://restofworld.org/wp-content/uploads/2021/01/GettyImages-1209558278-768x432.jpg 768w, " 
						sizes="(max-width: 800px) 100vw, 800px"
						alt=""
						
					/>
					
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				
				<span class='figcaption__credit' itemprop='copyrightHolder'>Ritesh Shukla/NurPhoto/Getty Images</span>
			</figcaption>
		</figure>	</header>

	<div class="post-image-credit" aria-hidden="true">			<figcaption class="figcaption" itemprop="caption description">
				
				<span class='figcaption__credit' itemprop='copyrightHolder'>Ritesh Shukla/NurPhoto/Getty Images</span>
			</figcaption></div>
	<div class="post-subheader">
		
		<div class="post-subheader__byline">
			<!-- Author Start -->By <a href="https://restofworld.org/author/nilesh-christopher/" title="Posts by Nilesh Christopher" class="author url fn" rel="author">Nilesh Christopher</a><!-- Author End -->
		</div>
				<div class="post-subheader__meta meta">
			<div class="post-subheader__meta-date"> <time datetime="1611727200">27 January 2021</time></div>
		</div>
		</div>

	<div class="post-container">
		<div class="reading-header">
			<h2 class="reading-header__headline">Debt and shame via Google Play</h2>
			<div class="reading-header__sharing">
				<h5 class="reading-header__sharing-header">Share this story</h5>
				
<div class="sharing-btns">
	<a href="https://twitter.com/intent/tweet?text=Debt%20and%20shame%20via%20Google%20Play&url=https%3A%2F%2Frestofworld.org%2F2021%2Fdebt-and-shame-via-google-play%2F%3Futm-source%3Dsharing&via=restofworld" title="Share on twitter" data-platform="twitter" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--twitter"><svg><use xlink:href="#twitter"></use></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://restofworld.org/2021/debt-and-shame-via-google-play/&t=Debt%20and%20shame%20via%20Google%20Play" title="Share on facebook" data-platform="facebook" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--facebook"><svg><use xlink:href="#facebook"></use></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://restofworld.org/2021/debt-and-shame-via-google-play/&title=Debt%20and%20shame%20via%20Google%20Play&summary=&source=" title="Share on linkedin" data-platform="linkedin" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--linkedin"><svg><use xlink:href="#linkedin"></use></svg></a><a href="mailto:?body=Debt%20and%20shame%20via%20Google%20Play%0D%0A%0D%0Ahttps%3A%2F%2Frestofworld.org%2F2021%2Fdebt-and-shame-via-google-play%2F%3Futm-source%3Dsharing&subject=Rest of World: Debt%20and%20shame%20via%20Google%20Play" title="Share on email" data-platform="email" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--email"><svg><use xlink:href="#email"></use></svg></a><a href="sms:?&body=https%3A%2F%2Frestofworld.org%2F2021%2Fdebt-and-shame-via-google-play%2F%3Futm-source%3Dsharing" title="Share on message" data-platform="message" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--message"><svg><use xlink:href="#message"></use></svg></a><a href="https://wa.me/?text=Debt%20and%20shame%20via%20Google%20Play%20https%3A%2F%2Frestofworld.org%2F2021%2Fdebt-and-shame-via-google-play%2F%3Futm-source%3Dsharing" title="Share on whatsapp" data-platform="whatsapp" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--whatsapp"><svg><use xlink:href="#whatsapp"></use></svg></a><a href="https://service.weibo.com/share/share.php?url=https%3A%2F%2Frestofworld.org%2F2021%2Fdebt-and-shame-via-google-play%2F%3Futm-source%3Dsharing&appkey=&title=Debt%20and%20shame%20via%20Google%20Play%20https%3A%2F%2Frestofworld.org%2F2021%2Fdebt-and-shame-via-google-play%2F%3Futm-source%3Dsharing&pic=&ralateUid=" title="Share on weibo" data-platform="weibo" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--weibo"><svg><use xlink:href="#weibo"></use></svg></a><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Frestofworld.org%2F2021%2Fdebt-and-shame-via-google-play%2F%3Futm-source%3Dsharing&text=Debt%20and%20shame%20via%20Google%20Play%20_ENCODEDLINK" title="Share on line" data-platform="line" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--line"><svg><use xlink:href="#line"></use></svg></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Frestofworld.org%2F2021%2Fdebt-and-shame-via-google-play%2F%3Futm-source%3Dsharing&text=Debt%20and%20shame%20via%20Google%20Play&to=" title="Share on telegram" data-platform="telegram" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--telegram"><svg><use xlink:href="#telegram"></use></svg></a><a href="http://www.reddit.com/submit?url=https%3A%2F%2Frestofworld.org%2F2021%2Fdebt-and-shame-via-google-play%2F%3Futm-source%3Dsharing&title=Debt%20and%20shame%20via%20Google%20Play" title="Share on reddit" data-platform="reddit" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--reddit"><svg><use xlink:href="#reddit"></use></svg></a></div>
			</div>
		</div>

		<div class="post-content">

			<!-- Article Start -->
			
<p>On December 22, acting on a tipoff, Indian police swooped on six call centers in Hyderabad, Gurugram, and Bangalore, from which nearly 1,500 telecallers had been working to extract money from indebted and often vulnerable Indians, resulting in 24 arrests. More raids and arrests followed; the next week, a Chinese national and alleged kingpin, Zhu Wei — known as Lambo — was apprehended as he tried to flee the country.</p>



<p>Over the past few months, an <a href="https://www.bloombergquint.com/economy-finance/india-plunges-into-technical-recession-as-gdp-contracts-75-in-q2fy21">economic contraction</a> and an <a href="https://unemploymentinindia.cmie.com">increase in unemployment</a> due to the Covid-19 pandemic have led to thousands of Indians turning to online loan apps to meet their day-to-day expenses. These apps often charge interest rates as high as 40% for sums as low as $70. Some are legitimate, regulated businesses, but with government oversight of the sector lax, illegal players — <a href="https://economictimes.indiatimes.com/tech/startups/loan-apps-india-cracks-down-on-china-backed-fintech-startups-in-the-country/articleshow/80396442.cms">many of them operated by Chinese companies</a> — have thrived.</p>



<p>Some analysts say that Google, whose Android operating system is by far the most commonly used in the country, bears some responsibility for the rise of these predatory lenders. In the last year alone, <a href="https://dbhub.io/srikanthlogic/loanapps.db">more than 750 loan apps</a> have been added to the Google Play store. Many seem to violate the company’s policy, which doesn’t allow personal lending apps to list if they ask users for repayment less than 60 days after a loan is issued.&nbsp;</p>



<p>“By Google’s own policy, it’s illegal,” said Srikanth Lakshmanan, a member of Cashless Consumer, a consumer protection collective for digital payments. “These instances have clearly shown that the system of enforcing [Google’s] policy is broken.”</p>



<p>The illegal payday lending business is large and sophisticated. KVM Prasad, Hyderabad’s assistant commissioner of police for cyber crime, estimates that rogue apps have handled $3 billion (220 billion rupees) in transactions over the past year. Some of the companies, such as Cash Guru, Udhaar Loan, Go Cash, and Krazy Rupee masquerade as legitimate payday lenders to dupe users. When it comes to calling in their debts, they become predatory, harassing borrowers by sending abusive messages, publicly shaming them on social media, and calling their relatives and friends.</p>



<p>Since September 2020, Anil Rachamalla, an internet ethics and digital wellness expert, has been approached by around 190 people who have been targeted by payday lenders and has been collecting their testimonies to build a legal case. He now runs a support group for 68 victims. Typically, he said, when a user installs an online loan app, they agree to give access to their mobile’s GPS location, gallery, and contact list. Once the user uploads proof of identification, the app credits an instant loan ranging from $60 to $1,000 to a mobile wallet or bank account, deducting up to 30% as a processing fee. The term of the loan is usually between seven and 15 days, after which point, the harassment begins.</p>


		<figure class="image--screenshot-android  unloaded preload image image--portrait">
			<div class="image__container ">
				<div class="image__wrapper " >
					
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/1-40x71.jpg'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/1-600x1066.jpg"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/1-400x711.jpg 400w, https://restofworld.org/wp-content/uploads/2021/01/1-600x1067.jpg 600w, " 
						sizes="300px"
						alt="An example of one of the automated messages sent from an illegal online lender. The messages increase in hostility the longer the borrower owes money, and even escalate to public shaming on social media."
						
					/>
					
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				<span class='figcaption__caption' aria-hidden='true'>An example of one of the automated messages sent from an illegal online lender. The messages increase in hostility the longer the borrower owes money, and even escalate to public shaming on social media.</span>
				<span class='figcaption__credit' itemprop='copyrightHolder'>WhatsApp</span>
			</figcaption>
		</figure>


<p>Telecallers working for the loan apps start with subtle warnings by SMS, followed by verbal abuse. “If [the borrower] is not lifting his phone, his phone is going to ring the next 100 times,” Rachamalla said. The app’s operators use their access to the borrower’s contacts list to create WhatsApp groups of their friends and families, in which they brand the user as a “fraudster” and threaten them with fake court notices and police complaints.&nbsp;</p>



<p>“I have seen people who are [holding their phones] shiver out of fear,” Rachamalla says.</p>



<p><a href="https://www.thehindu.com/news/national/telangana/another-youth-ends-life-over-loan-app-harassment/article33531216.ece">At least 11 people</a> have died by suicide since November 2020 after falling into these debt traps. Sometimes, telecallers force defaulters to borrow from other apps to repay their existing loans. Rachamalla documented one user who started out with a $75 loan from Udhaar Loan — the rip-off version of a legitimate payday lender, Udhaar. To repay it, he ended up more than $1,000 in debt, having borrowed from 15 other apps to cover his arrears.</p>



<p>Surprisingly, most of the victims are “not any carpenter or mason,” Rachamalla said, but “highly qualified people working at the best of the multinational organizations.” He said that the list of victims included people working at Google, Amazon, and Apple who had taken loans after losing their jobs during the downturn.&nbsp;</p>



<p>Google’s reticence in dealing with the proliferation of these apps has disappointed groups working to mitigate the impact of predatory lending. Lakshmanan said that his <a href="https://medium.com/cashlessconsumer/fake-digital-lending-apps-collection-harassment-8e56ab5ac0bd">analysis</a> in November showed that many of these apps had no registered entities, fake addresses, and <a href="https://medium.com/cashlessconsumer/fake-digital-lending-apps-collection-harassment-8e56ab5ac0bd">identical boilerplate privacy policies</a>, all of which should have been red flags. However, some of the apps <a href="https://medium.com/cashlessconsumer/fake-digital-lending-apps-collection-harassment-8e56ab5ac0bd">were downloaded over a million</a> times.&nbsp;</p>



<p>Udhaar Loan was removed from the Play store in only late December, after Ravi Sethia, the co-founder of Udhaar, filed a copyright infringement complaint with Google. In November, a woman attempted suicide after <a href="https://twitter.com/itisprashanth/status/1325500193836421120">a telecaller for Udhaar Loans demanded nude videos</a> when she was on the verge of defaulting on her loan. “People thought it was us, and they were bombarding us,” Sethia said.&nbsp;</p>



<p>Google declined to comment but pointed <em>Rest of World </em>to a January 14 blog post, which said that they were dropping from the Play store apps that were unable to demonstrate compliance with local laws.</p>



<p>Critics say that the company should have acted sooner but also that the failings are widespread — payment services providers and regulators all had opportunities to prevent tragedies from happening. “Everybody should take responsibility,” Rachamalla said.</p>
			<!-- Article End -->

		</div><!-- .post-content -->

		
		<div class="mobile-sticky__wrapper">
			<div class="mobile-sticky">
				<div class="mobile-sticky__header">
					<span class="mobile-sticky__header-text meta">More great stories?</span>
					<button class="mobile-sticky__header-button" aria-label="expand newsletter signup">Yes please</button>
					<button class="mobile-sticky__header-close" aria-label="close newsletter signup">
						<svg xmlns="http://www.w3.org/2000/svg" width="30" height="14" viewBox="0 0 30 14" fill="none">
							<path d="M29 0.999997L15.2154 13L0.999999 1"></path>
						</svg>
					</button>
				</div>
				<div class="mobile-sticky__body">
					<p class="mobile-sticky__body-text">Our weekly newsletter offers you first access to our latest stories, trend-spotting, and analysis on tech from around the world. Sign up today.</p>
					<!-- tpl: template/modules/newsletter.php -->

<form class="newsletter-form form form--short  " action="https://gmail.us20.list-manage.com/subscribe/post?u=c76200c89df50977d8e39d720&amp;id=b91e039431" method="post">
	<div class="newsletter-form__field form__field form__field--name">
		<label for="name">Name</label>
		<input id="name" name="name" type="text" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
	</div>
	<div class="newsletter-form__field form__field form__field--email">
		<label for="email">Email</label>
		<input id="email" name="email" type="text" required onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
		<span class="form__field__error"></span>
	</div>
	<div class="newsletter-form__submit form__submit">
		<input class="form__submit__btn" type="submit" value="Sign Up">
		<input name="b_c76200c89df50977d8e39d720_b91e039431" tabindex="-1" value="" aria-hidden="true" type="hidden">
		<div class="newsletter-form__submit__success form__submit__success"></div>
	</div>
</form>
<!-- e tpl: template/modules/newsletter.php -->
				</div>
			</div>
		</div>
	</div>

	<footer class="post-footer">
					
			<div class="post-footer__authors">
				<div class="post-footer__authors__author"><a class="post-footer__authors__author-name author url fn clear" href="https://restofworld.org/author/nilesh-christopher/" title="Articles by Nilesh Christopher" rel="author">Nilesh Christopher</a> is a reporter-researcher at Rest of World. He is based in Bangalore.</div>
			</div>
						</footer>


</article>

<section class="post-recirc">
	<h3 class="post-recirc__header">Read more stories</h3>
	<div class="post-recirc__blocks block--grid">
		<div class="block-content">
				<article class="block-story palette-70">
			<a class="block-story__image-wrapper" href="https://restofworld.org/2021/feminist-internet-indonesia/" alt="Read This is what a feminist internet looks like">
						<figure class="block-story__image unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-926758242-40x27.jpg'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-926758242-768x432.jpg"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-926758242-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2021/01/GettyImages-926758242-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2021/01/GettyImages-926758242-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2021/01/GettyImages-926758242-720x480.jpg 720w, " 
						sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
						alt="JAKARTA, INDONESIA - MARCH 03: Women hold banners during Women's March in front National Palace in Jakarta, Indonesia on March 3, 2018."
						
					/>
					
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				
				
			</figcaption>
		</figure>
			</a>
			<div class="block-story__text-wrapper">
				<div class="block-story__text">
					<div class='block-story__dateline'><a href='/series/news'>News</a></div>
					<a class="block-story__link" href="https://restofworld.org/2021/feminist-internet-indonesia/" alt="Read This is what a feminist internet looks like">
						<h2 class="block-story__headline">This is what a feminist internet looks like</h2>
						<div class="block-story__dek">After facing abuse and threats online, Indonesian activist Dhyta Caturani is working to overcome gender discrimination on tech platforms.</div>
					</a>
					<div class="block-story__author">By <span>Antonia Timmerman</span></div>
				</div>
			</div>
		</article>		<article class="block-story palette-10">
			<a class="block-story__image-wrapper" href="https://restofworld.org/2021/chinas-emotion-recognition-tech/" alt="Read China is home to a growing market for dubious “emotion recognition” technology">
						<figure class="block-story__image unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-1223206832-40x27.jpg'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-1223206832-768x432.jpg"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/GettyImages-1223206832-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2021/01/GettyImages-1223206832-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2021/01/GettyImages-1223206832-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2021/01/GettyImages-1223206832-720x480.jpg 720w, " 
						sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
						alt="WUHAN, CHINA - MAY 06: (CHINA OUT) Senior students study in a classroom with transparent boards placed on each desk to separate each other as a precautionary measure against the spread of COVID-19 at Wuhan No. 23 Middle School on May 6, 2020 in Wuhan, Hubei Province, China .About 57,800 students in their final year from 121 high and vocational schools returned to campus on Wednesday in Wuhan, The city previously hard hit by the COVID-19 outbreak.(Photo by Getty Images)"
						
					/>
					
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				
				
			</figcaption>
		</figure>
			</a>
			<div class="block-story__text-wrapper">
				<div class="block-story__text">
					<div class='block-story__dateline'><a href='/series/news'>News</a></div>
					<a class="block-story__link" href="https://restofworld.org/2021/chinas-emotion-recognition-tech/" alt="Read China is home to a growing market for dubious “emotion recognition” technology">
						<h2 class="block-story__headline">China is home to a growing market for dubious “emotion recognition” technology</h2>
						<div class="block-story__dek">A new report says the tools rely on junk science and have the potential to erode human rights around the world.</div>
					</a>
					<div class="block-story__author">By <span>Meaghan Tobin</span> and <span>Louise Matsakis</span></div>
				</div>
			</div>
		</article>		<article class="block-story palette-50">
			<a class="block-story__image-wrapper" href="https://restofworld.org/2021/china-livestreaming-shopping-goes-global/" alt="Read As seen on livestream">
						<figure class="block-story__image unloaded preload image image--landscape">
			<div class="image__container ">
				<div class="image__wrapper " >
					
					<img
						 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/Courtesy-of-Neusoft-Cloud-Technology-Anastasiia-in-her-streaming-studio-1-40x27.jpeg'
						data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/Courtesy-of-Neusoft-Cloud-Technology-Anastasiia-in-her-streaming-studio-1-768x432.jpeg"
						data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/01/Courtesy-of-Neusoft-Cloud-Technology-Anastasiia-in-her-streaming-studio-1-320x320.jpeg 320w, https://restofworld.org/wp-content/uploads/2021/01/Courtesy-of-Neusoft-Cloud-Technology-Anastasiia-in-her-streaming-studio-1-640x640.jpeg 640w, https://restofworld.org/wp-content/uploads/2021/01/Courtesy-of-Neusoft-Cloud-Technology-Anastasiia-in-her-streaming-studio-1-360x240.jpeg 360w, https://restofworld.org/wp-content/uploads/2021/01/Courtesy-of-Neusoft-Cloud-Technology-Anastasiia-in-her-streaming-studio-1-720x480.jpeg 720w, " 
						sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
						alt=""
						
					/>
					
				</div>
			</div>
						<figcaption class="figcaption" itemprop="caption description">
				
				
			</figcaption>
		</figure>
			</a>
			<div class="block-story__text-wrapper">
				<div class="block-story__text">
					<div class='block-story__dateline'><a href='/series/feature'>Feature</a></div>
					<a class="block-story__link" href="https://restofworld.org/2021/china-livestreaming-shopping-goes-global/" alt="Read As seen on livestream">
						<h2 class="block-story__headline">As seen on livestream</h2>
						<div class="block-story__dek">Livestreaming has taken over Chinese e-commerce. Now, online shopping giants are trying to replicate the model in Russia.</div>
					</a>
					<div class="block-story__author">By <span>Zeyi Yang</span></div>
				</div>
			</div>
		</article>		</div>
	</div>
</section>

<!-- e tpl: template/content.php -->

</main>

<!-- tpl: footer.php -->

	<footer class="footer">
		<div class="footer-branding">
			<a class="footer-branding__logo" href="/" aria-label="Home">
				<svg><use xlink:href="#logo"></use></svg>
			</a>
		</div>
		<div class="footer-social">
			<!-- tpl: template/modules/social.php -->


<ul class="social-links">


        <li>
            <a href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
                <svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
                <svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
                <svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
                <svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
            </a>
        </li>
    
</ul>

<!-- e tpl: template/modules/social.php -->
		</div>
		<div class="footer-menu"><ul id="menu-footer-links" class="menu"><li id="menu-item-1738" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="menu-item-1768" class="menu__item"><a href="https://restofworld.org/hiring/">Jobs</a></li>
<li id="menu-item-1773" class="menu__item"><a href="https://restofworld.org/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1775" class="menu__item"><a href="https://restofworld.org/about/contact-us/">Contact us</a></li>
</ul></div>		<div class="footer-copyright">
			&copy; Rest of World 2020&ndash;2021		</div>
	</footer>

			<script src="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/ads.js?ver=pojs0"></script>
		<script src="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/global.min.js?ver=pojs0"></script>
		<script>
			(function(w) {
				window.addEventListener('DOMContentLoaded', function(event) {
					setTimeout(function() {
						if (!(w.ga && ga.create) ? true : false) {
							console.warn("Analytics may not have loaded");
						}	
					}, 1099);
				});
			})(window);
		</script>
			<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5d63fc2bcae82057d503a8b3' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		</body>
</html>
<!--
	generated in 0.181 seconds
	51098 bytes batcached for 300 seconds
-->
