<!doctype html>
<html lang="en-US" class="palette-10 ltr" data-env="prod">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="shortcut icon" type="image/png" href="/wp-content/themes/orbis/static-assets/media/favicon-32.png" />
	<title>How a fringe Japanese religion built a pro&#x2d;Trump social media empire &#x2d; Rest of World</title>
<meta name='robots' content='max-image-preview:large' />

<!-- The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Like Falun Gong, Happy Science has adopted American far&#x2d;right ideology for its own gain." />
<meta property="og:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/shutterstock_editorial_10128896b-1600x900.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How a fringe Japanese religion built a pro&#x2d;Trump social media empire" />
<meta property="og:description" content="Like Falun Gong, Happy Science has adopted American far&#x2d;right ideology for its own gain." />
<meta property="og:url" content="https://restofworld.org/2021/down-the-happy-science-rabbit-hole/" />
<meta property="og:site_name" content="Rest of World" />
<meta property="article:publisher" content="https://www.facebook.com/readrestofworld" />
<meta property="fb:app_id" content="3026566300903713" />
<meta property="article:published_time" content="2021-05-06T10:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@restofworld" />
<meta name="twitter:title" content="How a fringe Japanese religion built a pro&#x2d;Trump social media empire" />
<meta name="twitter:description" content="Like Falun Gong, Happy Science has adopted American far&#x2d;right ideology for its own gain." />
<meta name="twitter:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/shutterstock_editorial_10128896b-1600x900.jpeg" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image:height" content="900" />
<link rel="canonical" href="https://restofworld.org/2021/down-the-happy-science-rabbit-hole/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://restofworld.org/","name":"Rest of World"}},{"@type":"ListItem","position":2,"item":{"@id":"https://restofworld.org/politics/","name":"Politics"}},{"@type":"ListItem","position":3,"item":{"@id":"https://restofworld.org/2021/down-the-happy-science-rabbit-hole/","name":"How a fringe Japanese religion built a pro&#x2d;Trump social media empire"}}]}</script>
<!-- / The SEO Framework by Sybre Waaijer | 0.15ms meta | 11.73ms boot -->

<link rel='preload' href='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/css/article.min.css?ver=ny343' as='style'> <link rel='stylesheet' id='style-css'  href='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/css/article.min.css?ver=ny343' type='text/css' media='all' />
<script defer  src='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/article.min.js?ver=ny343' id='script-js'></script>
<link rel="https://api.w.org/" href="https://restofworld.org/wp-json/" /><link rel="alternate" type="application/json" href="https://restofworld.org/wp-json/wp/v2/posts/16166" />
	<script type="application/ld+json" class="schema">
	{"@context":"http://schema.org","@graph":[{"@type":"WebSite","@id":"https://restofworld.org/#website","url":"https://restofworld.org","description":"Reporting Global Tech Stories"},{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://restofworld.org/2021/down-the-happy-science-rabbit-hole/"},"url":"https://restofworld.org/2021/down-the-happy-science-rabbit-hole/","identifier":16166,"headline":"How a fringe religious movement in Japan built a pro-Trump social media empire","datePublished":"2021-05-06T06:00:00-0400","dateModified":"2021-05-05T23:12:58-0400","author":[{"@type":"Person","name":"Andrew Deck","description":"Andrew Deck is a reporter-researcher at Rest of World.","url":"https://restofworld.org/author/andrew-deck/","image":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2020/03/IMG_2725-320x320.jpg"}],"description":"On January 6, just hours before white supremacists and QAnon conspiracy theorists invaded the United States Capitol building, a protest was unfolding a continent away.&hellip;","wordCount":3429,"articleSection":"Culture &amp; Society,Global,Politics,Social Media","keywords":"cult,Falun Gong,Happy Science,Japan,Kofuku-no-Kagaku,Republican,Tokyo,Trump","inLanguage":"en-US","isAccessibleForFree":1,"image":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/shutterstock_editorial_10128896b-scaled.jpeg","width":2560,"height":1883},"publisher":{"@type":"Organization","name":"Rest of World","logo":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/media/logo-md.png","width":400,"height":50}}}]}
	</script>

		<script>
		(function(i,s,o,g,r,a,m){
			i['GoogleAnalyticsObject']=r;
			i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
				a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];
				a.async=1;a.src=g;
				m.parentNode.insertBefore(a,m)
			}
		)(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

		window._row = window._row || {"env":"prod","pageType":"article","id":16166,"template":"featured","country":["Japan","japan"],"region":["Asia","asia"],"section":"culture-society"};
		window.schema = {};
		ga('create', 'UA-146525905-2', {
			'cookieExpires': 15768000
		});
		ga('require', 'linkid', { 'levels': 20 });
		ga('set', {
			allowAdFeatures: false,
			anonymizeIp: true,
			forceSSL: true,
		});
	</script>
	
<!-- tpl: template/article/header.php -->

<link rel="alternate" hreflang="en" href="https://restofworld.org/2021/down-the-happy-science-rabbit-hole/" />
<link rel="alternate" hreflang="x-default" href="https://restofworld.org/2021/down-the-happy-science-rabbit-hole/" />
<!-- e tpl: template/article/header.php -->

	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/Moderat-Regular.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/Moderat-Bold.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/GT-Sectra-Book.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/GT-Sectra-Book-Italic.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/InputMono-Regular.woff2" type="font/woff2" crossorigin="anonymous">

	<meta name="cdn" content="https://149346090.v2.pressablecdn.com" />
	<meta name="theme-color" content="#0043EF">
	<meta name="apple-mobile-web-app-title" content="Rest of World" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes" />
	<link rel="shortcut icon" sizes="196x196" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-196.png">
	<link rel="apple-touch-icon-precomposed" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-180.png">
	<meta name="format-detection" content="telephone=no" />
	<style>
		html { --mast: #FFF; }
			</style>
	
	</head>
<body class="page--article article article--featured masthead-state-1" data-template="featured">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div class="progress-bar"><span class="progress-bar--completed"></span></div><!-- tpl: template/modules/article-masthead.php -->

<header class="masthead text-backdrop">
	<div class="masthead-content">
		<div class="masthead-branding">
			<a class="masthead-branding__logo" href="/" aria-label="Home">
				<svg style="display: none;" width="1280" height="288" viewBox="0 0 1280 288" xmlns="http://www.w3.org/2000/svg">
<defs>
<symbol id="logo" viewBox="0 0 1280 288" xmlns:xlink="http://www.w3.org/1999/xlink">
 <g transform="translate(0,40)">
  <path id="d" d="m1236.1 137.57q7.1216-7.75 7.12-20.488 0-12.738-7.12-20.593-7.1214-7.85-19.635-7.8555-12.516 0-19.311 7.75t-6.7982 20.699q0 12.739 6.7982 20.488 6.8 7.75 19.311 7.75 12.51 0 19.635-7.75m-56.921 33.438a56.755 56.755 0 0 1-18.548-22.505 71.942 71.942 0 0 1-6.7913-31.421 72.645 72.645 0 0 1 6.7913-31.527 56.6 56.6 0 0 1 18.548-22.611 44.378 44.378 0 0 1 26.151-8.2789 45.541 45.541 0 0 1 23.1 5.9437 36.321 36.321 0 0 1 14.781 15.498v-51.591l36.304 0v151.58l-36.304-1e-3v-16.873c-4.8647 7.362-9.1386 12.453-15.692 15.495a52.15 52.15 0 0 1-22.198 4.56 44.4 44.4 0 0 1-26.151-8.28"/>
  <rect id="l" x="1106.5" y="24.52" width="36" height="151.6"/>
  <polygon id="r2" points="1060.7 176.11 1024.2 176.11 1024.2 57.9 1095.3 57.9 1095.3 91.8 1060.7 91.8"/>
  <path id="o2" d="m969.1 137.68q7.5335-7.43 7.54-20.6 0-13.585-7.43-20.806-7.435-7.216-19.107-7.2183-11.681 0-19 7.2183-7.3248 7.2194-7.3241 20.806 0 13.165 7.431 20.6 7.4266 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.422 33.226a62.96 62.96 0 0 1-22.928-22.716 61.782 61.782 0 0 1 0-62.524 63.296 63.296 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.929 22.716 63 63 0 0 1-62.842 0"/>
  <polygon id="w" points="715.94 57.9 753.51 57.9 770.5 123.67 787.27 57.9 818.27 57.9 835 123.67 851.6 57.9 889.39 57.9 857.33 176.11 819.75 176.11 802.77 108.6 785.78 176.11 748.2 176.11"/>
  <path id="f" d="m659.74 57.853v-33.3h-27.813a33.97 33.97 0 0 0-33.97 33.97v20.38h-15.696v33.97h15.696v63.267h36.517v-63.267h25.265v-33.97h-25.265v-21z"/>
  <path id="o1" d="m527.18 137.68q7.534-7.43 7.54-20.6 0-13.585-7.43-20.806-7.4349-7.216-19.108-7.2183-11.678 0-19 7.2183t-7.3241 20.806q0 13.165 7.4311 20.6 7.4283 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.423 33.226a62.972 62.972 0 0 1-22.929-22.716 61.789 61.789 0 0 1 0-62.524 63.295 63.295 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.928 22.716 63 63 0 0 1-62.842 0"/>
  <path id="t" d="m327.37 91.8h-15.701v-33.97h15.701v-33.3h36.304v33.3h25.472v33.97h-25.472v47.131h25.472v37.154h-27.807a33.97 33.97 0 0 1-33.97-33.97z"/>
  <path id="s" d="m280 107.2a119.35 119.35 0 0 0-17.387-4.7071c-6.2067-1.2355-10.737-2.8009-13.465-4.6536a7.1559 7.1559 0 0 1-3.6-6.2535 8.1571 8.1571 0 0 1 2.97-6.4506 11.34 11.34 0 0 1 7.7051-2.6962c7.2762 0 10.966 2.9346 11.72 9.3875h38a35.113 35.113 0 0 0-13.748-26.293c-9-7.206-21.138-10.86-35.912-10.86-13.788 0-25.136 3.6453-33.73 10.837a34.954 34.954 0 0 0-13.103 27.906 31.834 31.834 0 0 0 4.6291 17 38 38 0 0 0 13.271 12.538c5.6518 3.349 12.895 6 21.526 8.13 8.23 1.9508 13.843 3.8258 16.682 5.5739 2.4689 1.523 3.62 3.359 3.62 5.7777a7.9813 7.9813 0 0 1-2.812 6.3927c-1.9463 1.6846-5 2.5391-9.1746 2.5391-4.5857 0-8.3647-1.1141-11.23-3.3134-2.4978-1.914-3.89-5-4.2012-9.1512h-35.689a36.798 36.798 0 0 0 6.4295 19.456 44.54 44.54 0 0 0 17.912 15.306 58.361 58.361 0 0 0 25.871 5.5772c14.421 0 26.372-3.4994 35.52-10.398 9.3139-7 14-16.276 14-27.484 0-16.39-8.7-27.9-25.9-34.21"/>
  <path id="e" d="m137.4 82.573c13.44 0 24.34 9.7484 24.34 21.775h-48.672c0-12 10.896-21.775 24.34-21.775m21.508 56.38c-4 6.8907-12.182 11.587-21.508 11.587-13.441 0-24.34-9.7484-24.34-21.775l87-2e-3q0.4089-4.6676 0.4106-9.3406a65.897 65.897 0 0 0-8.2142-32.59 62.289 62.289 0 0 0-22.694-23.46 60.824 60.824 0 0 0-31.933-8.7034 63.278 63.278 0 0 0-31.832 8.173 61 61 0 0 0-31 53.606 62.25 62.25 0 0 0 8.3166 31.634 62 62 0 0 0 54.526 31.209q22.179 0 38.608-12.101a57.614 57.614 0 0 0 20.775-28.237z"/>
  <polygon id="r1" points="71.122 91.821 71.122 57.9 0 57.9 0 176.11 36.517 176.11 36.517 91.821"/>
 </g>
 <style>.group { display: none; }</style>
 <g class="group" id="group-1" transform="translate(0,40)">
  <g id="e_umlaut">
   <circle cx="164.7" cy="22.3" r="17.5"/><circle cx="110.7" cy="22.3" r="17.5"/>
  </g>
  <g id="s_cedilla">
   <path d="m226.66 215.94h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5-10.2-10.8-10.2a23.6 23.6 0 0 0-9.89 2.4l-8.12-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.35 7.85 26.35 26.15 0 14.17-14.1 24-30.3 24-17.4 0-28.8-10.2-30-25.2z"/>
  </g>
  <g id="o1_circumflexdot">
   <path d="m548.89 39.6h-19.8l-20.1-20.627-21.278 20.627h-19.2l30.462-39.603h19.2z"/>
   <circle cx="508.07" cy="211.7" r="17.5"/>
  </g>
  <g id="o2_breve">
   <path d="m909.9 0h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.6-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
 </g>
 <g class="group" id="group-2" transform="translate(0,-24)">
  <g id="e_caron" transform="translate(.6 29.5)">
   <path d="m147.2 74.207h-19.2l-30.46-39.6h19.2l21.28 20.63 20.1-20.63h19.8z"/>
  </g>
  <g id="o1_breve" transform="translate(.6 29.5)">
   <path d="m468 34.7h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
  <g id="o2_circumflextilde" transform="translate(.6 29.5)">
   <path d="m990.34 74.315h-19.8l-20.1-20.627-21.277 20.627h-19.2l30.462-39.603h19.2z"/>
   <path d="m966 13.325c6.35 0 10.94-6 10.9-13.325h13.301c0 16.379-10.05 28.3-24.237 28.3-14.93 0-22.168-13.186-31.922-13.186-6.3546 0-10.9 5.83-10.9 13.186h-13.326c0-16.379 10-28.3 24.24-28.3 14.9 0 22.2 13.325 31.9 13.325z"/>
  </g>
 </g>
 <g class="group" id="group-3" transform="translate(0,40)">
  <g id="e_breve">
   <path d="m97.524 0.0736h19.8c2.1 11.701 7.8424 20.6 19.842 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.602s-38.4-16.8-39.6-39.602z"/>
  </g>
  <g id="o1_circumflexhook" transform="translate(0,-24)">
    <path d="M548.09,72.843h-19.8L508.18,52.2,487,72.84h-19.2L498.16,33.24h19.2Z"/>
    <path d="M532.6,0q11.2,0,18.5,3.7,7.3,3.7,7.3,12.3a14.3,14.3,0,0,1-4.57,10.4,28.71,28.71,0,0,1-11.34,6.78l.0183,7.2173H530.0036V26.2464c5.6392,0,8-.1078,10.55-1.85,3-2.12,3.6-3.34,3.6-6,0-4.615-6.16-6.78-14.17-6.79h-6.4V0"/>
  </g>
  <g id="o2_cedilla">
   <path d="m919.92 216h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5005-10.199-10.8-10.199a23.648 23.648 0 0 0-9.8851 2.3994l-8.115-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.351 7.85 26.351 26.15 0 14.167-14.101 24-30.301 24-17.4 0-28.8-10.199-30-25.2z"/>
  </g>
  <g id="w_caron">
   <path d="m811.7 39.6h-19.2l-30.463-39.603h19.2l21.278 20.627 20.1-20.627h19.8z"/>
  </g>
 </g>
 </symbol>
 </defs>
</svg>				<svg>
					<title>Rest of World logo</title>
					<use xlink:href="#logo"></use>
				</svg>
			</a>
			<span class="masthead-branding__tagline">
				Reporting Global Tech Stories			</span>
		</div>
		<div class="masthead-navigation">
			<div class="masthead-navigation__search">
				<form role="search" class="search-form form form--short">
					<div class="search-form__field form__field form__field--search">
						<label for="search-mast">Search</label>
						<input id="search-mast" name="search" type="search" placeholder=" SEARCH">
					</div>
					<input class="search-form__submit form__submit__btn" type="submit" value="Go">
				</form>
				<button aria-label="search" class="masthead-navigation__search-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22" fill="none">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M14.2332 12.9068L21.1924 19.866L19.866 21.1924L12.9068 14.2332C11.5495 15.3045 9.83536 15.9439 7.97193 15.9439C3.56915 15.9439 0 12.3747 0 7.97193C0 3.56915 3.56915 0 7.97193 0C12.3747 0 15.9439 3.56915 15.9439 7.97193C15.9439 9.83536 15.3045 11.5495 14.2332 12.9068ZM7.97193 14.0681C11.3388 14.0681 14.0681 11.3388 14.0681 7.97193C14.0681 4.6051 11.3388 1.87575 7.97193 1.87575C4.6051 1.87575 1.87575 4.6051 1.87575 7.97193C1.87575 11.3388 4.6051 14.0681 7.97193 14.0681Z" />
					</svg>
				</button>
			</div>
			<button class="button masthead-navigation__open" id="nav-btn--open" title="Toggle menu" aria-label="Toggle menu" type="button" aria-expanded="false">
				<svg class="icon-burger">
					<use xlink:href="#burger"></use>
				</svg>
				<svg class="icon-diacritic icon-diacritic--wide">
					<use xlink:href="#breve"></use>
				</svg>
			</button>
		</div>
	</div>
</header>

<!-- e tpl: template/modules/article-masthead.php -->
	<!-- tpl: template/modules/nav-menu.php -->

<div class="nav__background"></div>
<nav id="hamburger-menu" class="nav">
	<div class="nav__wrapper">
		<div class="nav__header">
			<button class="nav__header-close" id="nav-btn--close">
				<svg aria-label="Close"><use xlink:href="#X"></use></svg>
			</button>
		</div>
		<div class="nav__content">
			<div class="nav__section">
				<!-- tpl: template/modules/search-form.php -->

<form role="search" class="search-form form form--short">
	<div class="search-form__field form__field form__field--search">
		<label for="search">Search</label>
		<input id="search" name="search" type="search" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
	</div>
	<input class="search-form__submit form__submit__btn" type="submit" value="Go">
</form>

<!-- e tpl: template/modules/search-form.php -->
				    <h4 class="meta-header ">
      <span class="meta-header__text">Explore</span>
      <span class="meta-header__rule"></span>
    </h4>				<ul id="menu-hamburger-explore" class="nav__explore"><li id="menu-item-10618" class="menu__item"><a href="https://restofworld.org/global/">Latest Stories</a></li>
<li id="menu-item-9331" class="menu__item"><a href="https://restofworld.org/business-money/">Business</a></li>
<li id="menu-item-9328" class="menu__item"><a href="https://restofworld.org/culture-society/">Culture &amp; Society</a></li>
<li id="menu-item-9329" class="menu__item"><a href="https://restofworld.org/social-media/">Social Media</a></li>
<li id="menu-item-10615" class="menu__item"><a href="https://restofworld.org/politics/">Politics</a></li>
<li id="menu-item-9332" class="menu__item"><a href="https://restofworld.org/access-connectivity/">Access &amp; Connectivity</a></li>
<li id="menu-item-10613" class="menu__item"><a href="https://restofworld.org/lifestyle-entertainment/">Entertainment</a></li>
</ul>			</div>
			<div class="nav__section">
				
<!-- tpl: template/modules/follow.php -->

<section class="stay-connected layout--extended">
        <div class="stay-connected__section stay-connected__section--learn">
            <h4 class="meta-header stay-connected__header">
      <span class="meta-header__text">Learn More</span>
      <span class="meta-header__rule"></span>
    </h4>
        <ul id="menu-learn-more" class="stay-connected__links"><li id="menu-item-1771" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="menu-item-1772" class="menu__item"><a href="https://restofworld.org/hiring/">Work with us</a></li>
<li id="menu-item-1952" class="menu__item"><a href="https://restofworld.org/about/pitches/">Write for us</a></li>
<li id="menu-item-3018" class="menu__item"><a href="https://restofworld.org/not-a-blog/">Team news</a></li>
</ul>
      </div>  <div class="stay-connected__section stay-connected__section--follow">
        <h4 class="meta-header stay-connected__header">
      <span class="meta-header__text">Stay Connected</span>
      <span class="meta-header__rule"></span>
    </h4>    <div class="stay-connected__content">
      <div class="stay-connected__social">
        <h5 class="stay-connected__subheader subheader">
          Follow along
        </h5>
        <!-- tpl: template/modules/social.php -->


<ul class="social-links">


        <li>
            <a href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
                <svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
                <svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
                <svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
                <svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
            </a>
        </li>
    
</ul>

<!-- e tpl: template/modules/social.php -->
      </div>
      <div class="stay-connected__newsletter">
        <h5 class="stay-connected__subheader subheader">
            <span class="truncated">Get the newsletter</span>
            <span class="extended">Get all our stories delivered</span>
        </h5>
        <!-- tpl: template/modules/newsletter.php -->

<form class="newsletter-form form form--short  " action="https://gmail.us20.list-manage.com/subscribe/post?u=c76200c89df50977d8e39d720&amp;id=b91e039431" method="post">
	<div class="newsletter-form__field form__field form__field--name">
		<label for="name-menu">Name</label>
		<input id="name-menu" name="name-menu" type="text" autocomplete="name" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
	</div>
	<div class="newsletter-form__field form__field form__field--email">
		<label for="email-menu">Email</label>
		<input id="email-menu" name="email-menu" type="email" autocomplete="email" required onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
		<span class="form__field__error"></span>
	</div>
	<div class="newsletter-form__submit form__submit">
		<input class="form__submit__btn" type="submit" value="Sign Up">
		<input name="b_c76200c89df50977d8e39d720_b91e039431" tabindex="-1" value="" aria-hidden="true" type="hidden">
		<div class="newsletter-form__submit__success form__submit__success"></div>
	</div>
</form>
<!-- e tpl: template/modules/newsletter.php -->
      </div>
    </div>
  </div>
</section>

<!-- e tpl: template/modules/follow.php -->
			</div>
		</div>
	</div>
</nav>

<!-- e tpl: template/modules/nav-menu.php -->

<!-- e tpl: header.php -->

<!-- tpl: single-post.php -->
<main class="main" id="content">

	<!-- tpl: template/content.php -->

<article class="post post--featured left bottom-left-light-gradient has-gradient" id="post-16166">


	<header class="post-header">
		    <div class="post-header__text">
      <h5 class="post-header__text__section section"><a href='/series/feature'>Feature</a></h5>
      <h1 class="post-header__text__title">How a fringe religious movement in Japan built a pro-Trump social media empire</h1>
      <h3 class="post-header__text__dek">Happy Science has adopted American far-right ideology for its own gain, just like Falun Gong.</h3>
    </div>    <figure class="post-header__image loaded  image image--landscape">
      <div class="image__container image__container--parallax">
        <div class="image__wrapper parallax" >
          <picture><source media='(orientation: landscape)' srcset='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/shutterstock_editorial_10128896b-2800x1575.jpeg 2800w , https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/shutterstock_editorial_10128896b-1600x900.jpeg 1600w , https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/shutterstock_editorial_10128896b-768x432.jpeg 768w , '><source media='(orientation: portrait)' srcset='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/shutterstock_editorial_10128896b-1200x2133.jpeg 1200w , https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/shutterstock_editorial_10128896b-600x1066.jpeg 600w , '>
          <img
            
            src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/shutterstock_editorial_10128896b-768x432.jpeg"
            
            sizes="100vw"
            alt="Mandatory Credit: Photo by Shutterstock (10128896b)
Jikido 'Jay' Aeba, of the Japanese Conservative Union, holds up a book he translated into Japanese, at the 46th annual Conservative Political Action Conference (CPAC) at the Gaylord National Resort &amp; Convention Center in National Harbor, Maryland, USA, 01 March 2019. The American Conservative Union's CPAC continues through 02 March.
CPAC Conference, National Harbor, USA - 01 Mar 2019"
             data-depth="0.2"
          />
          </picture>
        </div>
      </div>
            <figcaption class="figcaption" itemprop="caption description">
        
        <span class='figcaption__credit' itemprop='copyrightHolder'>Photo by Shutterstock</span>
      </figcaption>
    </figure>	</header>

	<div class="post-image-credit" aria-hidden="true">      <figcaption class="figcaption" itemprop="caption description">
        
        <span class='figcaption__credit' itemprop='copyrightHolder'>Photo by Shutterstock</span>
      </figcaption></div>
	<div class="post-subheader">
		
    <div class="post-subheader__byline">
      <!-- Author Start -->By <a href="https://restofworld.org/author/andrew-deck/" title="Posts by Andrew Deck" class="author url fn" rel="author">Andrew Deck</a><!-- Author End -->
    </div>
        <div class="post-subheader__meta meta">
      <div class="post-subheader__meta-date"> <time datetime="2021-05-06">6 May 2021</time></div>
    </div>
  	</div>

	<div class="post-container">
		<div class="reading-header">
			<h2 class="reading-header__headline">How a fringe religious movement in Japan built a pro-Trump social media empire</h2>
			<div class="reading-header__sharing">
				<h5 class="reading-header__sharing-header sharing-header">Share this story</h5>
				
<div class="sharing-btns">
	<a href="https://twitter.com/intent/tweet?text=How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire&url=https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing&via=restofworld" title="Share on twitter" data-platform="twitter" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--twitter"><svg><use xlink:href="#twitter"></use></svg></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing&t=How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire" title="Share on facebook" data-platform="facebook" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--facebook"><svg><use xlink:href="#facebook"></use></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing&title=How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire&summary=&source=" title="Share on linkedin" data-platform="linkedin" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--linkedin"><svg><use xlink:href="#linkedin"></use></svg></a><a href="mailto:?body=How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire%0D%0A%0D%0Ahttps%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing&subject=Rest of World: How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire" title="Share on email" data-platform="email" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--email"><svg><use xlink:href="#email"></use></svg></a><a href="sms:?&body=https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing" title="Share on message" data-platform="message" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--message"><svg><use xlink:href="#message"></use></svg></a><a href="https://wa.me/?text=How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire%20https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing" title="Share on whatsapp" data-platform="whatsapp" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--whatsapp"><svg><use xlink:href="#whatsapp"></use></svg></a><a href="https://service.weibo.com/share/share.php?url=https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing&appkey=&title=How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire%20https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing&pic=&ralateUid=" title="Share on weibo" data-platform="weibo" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--weibo"><svg><use xlink:href="#weibo"></use></svg></a><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing&text=How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire%20_ENCODEDLINK" title="Share on line" data-platform="line" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--line"><svg><use xlink:href="#line"></use></svg></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing&text=How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire&to=" title="Share on telegram" data-platform="telegram" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--telegram"><svg><use xlink:href="#telegram"></use></svg></a><a href="http://www.reddit.com/submit?url=https%3A%2F%2Frestofworld.org%2F2021%2Fdown-the-happy-science-rabbit-hole%2F%3Futm-source%3Dsharing&title=How%20a%20fringe%20religious%20movement%20in%20Japan%20built%20a%20pro-Trump%20social%20media%20empire" title="Share on reddit" data-platform="reddit" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--reddit"><svg><use xlink:href="#reddit"></use></svg></a></div>
			</div>
		</div>

		<div class="post-content">

			<!-- Article Start -->
			
<p class="has-drop-cap"><span>O</span>n January 6, just hours before white supremacists and QAnon conspiracy theorists invaded the United States Capitol building, a protest was unfolding a continent away. An estimated 1,000 people gathered in Hibiya Park that night in Tokyo’s central Chiyoda Ward, near the moat of the Imperial Palace and just blocks from Japan’s own national legislature.&nbsp;</p>



<p>The demonstrators were neither violent nor American, but in<a href="https://twitcasting.tv/c:daily_cult/movie/660266707"> footage posted</a><a href="https://twitter.com/mrjeffu/status/1346744290144206848"> on social media</a>, they are seen shouting “fight for Trump” and holding signs urging people to “Keep America Great.” As they were ushered along by police escorts, dozens waved American flags, and a handful carried Rising Sun flags, the chosen banner of Japanese nationalists and, to many, a symbol of the country’s violent imperial history. “Stop the steal” slogans were also present, accompanied by chants to “stop the CCP” — the Chinese Communist Party.</p>



<p>To make sense of the protest and an accompanying rise in pro-Trump rhetoric in Japan since the election, some publications have reported that <a href="https://www.cnn.com/2021/04/23/tech/qanon-consipiracy-theory-japan-trump-hnk-intl-dst">QAnon has taken hold</a> in the country. Imposing such an American frame, however, overlooks the dynamics on the ground. The “Support Trump from Japan” march was remarkable not because of its ties to QAnon or its size, but because it was one of four pro-Trump rallies<a href="https://globalvoices.org/2021/01/13/what-drives-j-anon-qanons-japanese-counterpart/"> organized</a> in the weeks after the election by a fringe religion that has little name recognition outside of Japan.<br><br>Kofuku-no-Kagaku, often translated as Happy Science, has been called<a href="https://www.youtube.com/watch?v=XIS-RE3gO64"> “Japan’s strangest cult</a>” by Western news outlets, who point to the antics of its charismatic leader, its <a href="https://www.vice.com/en/article/jmvan4/my-afternoon-with-a-failed-japanese-cult">UFO conspiracy theories</a>, and its claims last spring that it could defeat Covid-19 with “<a href="https://www.nytimes.com/article/happy-science-japan-coronavirus-cure.html">spiritual vaccines</a>.” While these oddities have captured the attention of journalists, they distract from what’s really concerning about the group: its far-right political ambitions and tactical use of social media. “Framing them as the wacky cult from Japan I don’t think is particularly useful,” said Erica Baffelli, a scholar of Japanese new religions. “Neither,” she added, “is making them out as unique.”</p>



<p>A detailed review of the group’s social media channels in the wake of these protests, as well as interviews with scholars, journalists, and a former chairman of the group’s political party, show that Happy Science has established growing ties to conservative leaders in the U.S. What previous reporting missed is that Happy Science, following a strategy established by other fringe religions, has also built a social media apparatus to import harmful disinformation peddled by the American far-right and circulate it in Japan in service of its own political agenda.<br><br><a href="https://happy-science.org/activities/group/">The Happy Science Group</a> encompasses the titular religion, the publishing house<a href="https://www.irhpress.co.jp/"> IRH Press</a>,<a href="https://happy-science.university/"> Happy Science University</a>, a movie production company <a href="https://www.japantimes.co.jp/culture/2017/02/13/entertainment-news/actress-22-reportedly-plans-quit-show-biz-become-religious-devotee/">headlined by a converted starlet</a>, and its political wing, the Happiness Realization Party (HRP). Taking a page out of the playbook of the Chinese pro-Trump religious group Falun Gong, Happy Science also operates a handful of political news accounts on YouTube. While the religion claims to have 11 million members in Japan, experts estimate the true number is a small fraction of that. But the group’s political content reaches far beyond its own ranks, and for months before and after the 2020 presidential election, it broadcast misinformation to at least hundreds of thousands of YouTube users in Japanese.</p>


    <figure class="image--inline  unloaded preload image image--landscape">
      <div class="image__container ">
        <div class="image__wrapper " >
          
          <img
             src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/GettyImages-1230460552-40x27.jpg'
            data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/GettyImages-1230460552-768x432.jpg"
            data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/GettyImages-1230460552-400x267.jpg 400w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-1230460552-600x400.jpg 600w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-1230460552-1000x667.jpg 1000w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-1230460552-1600x1067.jpg 1600w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-1230460552-2800x1867.jpg 2800w, " 
            sizes="(max-width: 640px) 100vw, 600px(max-width: 992px) calc(100vw - 40px), (max-width: 1140px) calc(100vw - 290px), calc(100vw - ((100vw - 640px)/2))"
            alt="Protesters during a Stop the Steal rally in Tokyo's central Chiyoda Ward on January 6th, 2021."
            
          />
          
        </div>
      </div>
            <figcaption class="figcaption" itemprop="caption description">
        <span class='figcaption__caption' aria-hidden='true'>Protesters during a Stop the Steal rally in Tokyo&#8217;s central Chiyoda Ward in January.</span>
        <span class='figcaption__credit' itemprop='copyrightHolder'>Damon Coulter/SOPA Images/LightRocket/Getty Images</span>
      </figcaption>
    </figure>


<p>The most explicitly political Happy Science YouTube channel is The Fact, which presents a mix of news reels and talk show segments to its roughly 170,000 subscribers. A rotating cast of pundits sit down with HRP Chairperson Eiichi Satomura on a library studio set, lending an air of credibility to what are at times sensationalist and inaccurate discussions of international politics.<br><br>Launched in 2013, The Fact’s most widely viewed videos in recent months have been about the U.S. presidential election, including one segment called “Who planned the fraudulent election?” and another that promotes the<a href="https://www.nytimes.com/2021/01/06/business/election-fraud.html"> widely debunked claim</a> that the voting software company Dominion altered voting tallies. Some of these conspiracies were filtered through Robert Eldridge, a former U.S. Marine Corps official who was<a href="https://www.japantimes.co.jp/community/2015/03/23/issues/u-s-marines-official-dismissed-okinawa-protest-video-leak/"> dismissed by the Pentagon in 2015</a> after surveillance footage from an American marine base in Okinawa was leaked by a Japanese nationalist group on YouTube.</p>



<p>In the weeks leading up to the election, The Fact republished an American documentary with Japanese subtitles that pushes unfounded theories purportedly tying Hunter Biden’s finances to the Chinese state. Originally produced by the <a href="https://www.axios.com/blaze-media-trump-tv-dcdf8a79-bca3-46f0-8b65-4ee00c3b904f.html">conservative media company Blaze Media</a>, much of its debunked commentary is narrated by Peter Schweizer, a notable conservative writer, who speaks over stock footage and an ominous soundtrack. That same month, Steve Bannon, an ousted Trump administration official and close associate of Schweizer, was also briefly interviewed on The Fact.<br><br>In a statement to <em>Rest of World</em>, Happy Science international spokesperson Taku Igata said that the organization is skeptical of media portrayals of the 2020 U.S. presidential election but has accepted the results. These videos, however, continue to appear on the group’s channels and attract new viewers.</p>



<figure class="pullquote pullquote--right-rail"><blockquote><p>“The Happy Science leader’s political opinion is an order from God. Social networking is mission work.”</p></blockquote></figure>



<p>Alongside The Fact, the most popular Happy Science offering on YouTube is The Wisdom Channel, which pushes out political monologues from the HRP’s director of foreign affairs, Yukihisa Oikawa, to<a href="https://socialblade.com/youtube/channel/UC2ZOs7TIgeV6WNg_2wLZPFg"> over 450,000 subscribers</a>. In the vlog-style videos, Oikawa sits on camera next to a small TV monitor that rotates through a slideshow featuring screenshots of news clippings and point-by-point rebuttals of mainstream media narratives. While both channels frequently violate <a href="https://www.youtube.com/howyoutubeworks/our-commitments/supporting-political-integrity/">YouTube’s policy on election-related misinformation</a>, which bans false claims about the U.S. presidential outcome<strong>, </strong>some Happy Science videos on these topics are still being monetized on the platform. YouTube did not respond to several requests for comment.<br><br>Most of the commenters on these videos show no obvious interest in Happy Science’s spiritual teachings, but since the organization regards its political beliefs as an extension of religious doctrine, that may be of little concern. “The Happy Science leader’s political opinion is an order from God,” Yoshiro Fujikura, an independent journalist and<a href="https://dailycult.blogspot.com/"> cult-focused blogger</a> who has been covering Happy Science since 2009, told <em>Rest of World </em>over email. “Social networking is mission work.”<br><br>Because the Happy Science Group has a history of filing libel charges against major Japanese publishers and rebutting international press coverage — it recently issued a statement titled “<a href="https://info.happy-science.org/2021/1915/">VICE, a public nuisance</a>” —  there are many as-of-yet unanswered questions about its evolution over the past few decades. Among them is why the group developed a newfound interest in American electoral politics. Before it ran a U.S.-oriented YouTube content machine, Happy Science was a print-first media operation focused mainly on Japan. What, then, does it stand to gain from getting into the pro-Trump disinformation business?</p>


    <figure class="image--screenshot-browser  unloaded preload image image--landscape">
      <div class="image__container ">
        <div class="image__wrapper " >
          
          <img
             src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/Screen-Shot-51-40x23.png'
            data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/Screen-Shot-51-768x432.png"
            data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/Screen-Shot-51-400x229.png 400w, https://restofworld.org/wp-content/uploads/2021/05/Screen-Shot-51-600x344.png 600w, https://restofworld.org/wp-content/uploads/2021/05/Screen-Shot-51-1000x573.png 1000w, https://restofworld.org/wp-content/uploads/2021/05/Screen-Shot-51-1600x917.png 1600w, https://restofworld.org/wp-content/uploads/2021/05/Screen-Shot-51-2800x1604.png 2800w, " 
            sizes="(max-width: 640px) 100vw, (max-width: 992px) calc(100vw - 40px), (max-width: 1140px) calc(100vw - 290px), calc(100vw - ((100vw - 640px)/2))"
            alt="An interview from the YouTube channel The Fact, in which former U.S. Marines official Robert Eldridge questions if President Biden was elected because of a secret coup by the Democratic Party. "
            
          />
          
        </div>
      </div>
            <figcaption class="figcaption" itemprop="caption description">
        <span class='figcaption__caption' aria-hidden='true'>An interview from the YouTube channel The Fact, in which former U.S. Marines official Robert Eldridge questions if President Biden was elected because of a secret coup by the Democratic Party.</span>
        <span class='figcaption__credit' itemprop='copyrightHolder'><a href='https://www.youtube.com/watch?v=pTq3bKZhv9I' target='_blank' rel='noopener noreferrer'>https://www.youtube.com/watch?v=pTq3bKZhv9I</a></span>
      </figcaption>
    </figure>


<hr class="wp-block-separator"/>



<p><strong>Videos on</strong> The Fact’s YouTube channel are branded in the top right corner with the Happy Science logo, the overlapping initials of Ryuho Okawa — the religion’s founder, CEO, and deity. Okawa is the chosen name of Takashi Nakagawa, who was born in a rural town on the island of Shikoku, which has since become a pilgrimage site for believers. Now in his ’60s, when he does appear in public, he often wears a pastel two-piece suit and an ornate celestial stole. His self-described spiritual awakening began in the mid-1980s, while he was a salaryman at a trading firm based in Tokyo. In 1986, he quit that job to start a religious study group dedicated to building a utopian society.</p>



<p>Okawa’s methodology is a bizarre mix of séance and historical fiction. Happy Science has long been known for its so-called “spiritual interviews,” in which Okawa channels the spirits of famous figures and has them speak through him — often in Japanese. Videos and firsthand accounts of these interviews depict the histrionic leader taking on the personas of long-dead celebrities, such as Friedrich Nietzsche, Jesus Christ, and <a href="https://www.youtube.com/watch?v=AFOe_b0PIvM&amp;t=7s">Margaret Thatcher</a>, who share their takes on the societal ills of contemporary Japan. In 2016, Okawa set up a “dialogue” between George Washington and Donald Trump, serving as the mouthpiece for both men as they revealed that, in a past life, Trump had actually been the first American president. Once transcribed, these interviews are sold on e-commerce sites such as<a href="https://www.amazon.co.jp/-/en/Ryuho-Okawa-ebook/dp/B01MU7P4NQ/ref=sr_1_2?dchild=1&amp;keywords=ryuho+okawa+2016&amp;qid=1616120785&amp;sr=8-2"> Amazon Japan</a> and<a href="https://item.rakuten.co.jp/comicset/4863959397/"> Rakuten</a>.</p>


    <figure class="image--right-rail  unloaded preload image image--portrait">
      <div class="image__container ">
        <div class="image__wrapper " >
          
          <img
             src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/GettyImages-89196888-40x59.jpg'
            data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/GettyImages-89196888-600x1066.jpg"
            data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/GettyImages-89196888-400x590.jpg 400w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-89196888-600x885.jpg 600w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-89196888-1000x1476.jpg 1000w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-89196888-1600x2361.jpg 1600w, " 
            sizes="(max-width: 640px) 100vw, 600px"
            alt="Ryuho Okawa, Happy Science's founder, CEO, and deity speaks during a meeting in Tokyo in 2009."
            
          />
          
        </div>
      </div>
            <figcaption class="figcaption" itemprop="caption description">
        <span class='figcaption__caption' aria-hidden='true'>Ryuho Okawa, Happy Science&#8217;s founder, CEO, and deity speaks at a meeting in Tokyo in 2009.</span>
        <span class='figcaption__credit' itemprop='copyrightHolder'>Sankei/Getty Images</span>
      </figcaption>
    </figure>


<p>Happy Science’s media ambitions go far beyond simply preaching Okawa’s teachings — publishing is also a key source of revenue and a means of injecting the group’s political beliefs into the mainstream. “The main weapon of Kofuku-no-Kagaku is the publishing house,” said Baffelli, describing how Happy Science books are mixed into the self-help and religion sections of bookstores, including Kinokuniya, Japan’s largest chain.<strong> </strong>The focus on book sales also illuminates another core part of the group’s belief system:<strong> </strong>“To Happy Science, happiness also means material happiness,” explained Baffelli. “There is this embrace of capitalist society — wealthiness as a sign of spiritual advancement.”</p>



<p>Okawa’s writing captured the imagination of many young people during the height of Japan’s 1980s economic boom.<strong> </strong>By the next decade, Happy Science was drawing thousands of devotees and potential converts to recruitment events in stadiums. But the gatherings largely went underground after March 20, 1995, when members of the <a href="https://www.nytimes.com/2018/07/05/world/asia/japan-cult-execute-sarin.html">religious cult Aum Shinrikyo</a> released sarin gas into several passenger cars in the Tokyo subway system, killing 13 people and injuring over 5,000 more. Aum, like Happy Science, was among Japan’s <em>shinshukyo</em>, or “new religions,” a catch-all term for modern spiritual groups that have mostly gained popularity in the post–World War II era. </p>



<p>While previously dismissed by many people as fringe or inconsequential, the subway attack cast these groups in a much darker light, showing that they could become vectors of domestic terrorism. Along with other <em>shinshukyo</em>, Happy Science retreated from public life, though it continued to publish spiritual interviews and its monthly political magazine, <em>The Liberty</em>. Over the following decade, even as home computers and the internet spread across Japan, the organization and its publications stayed mostly offline out of fear of attracting the attention of a critical press.</p>



<p>That began to change in 2009, with the first convention of the Happiness Realization Party. Okawa’s decision to launch a political party followed in the footsteps of Soka Gakkai, an older and more established Buddhist new religion. After decades of slowly appealing to the mainstream, in 1999 Soka Gakkai’s independent political wing had grown powerful enough to be folded into a coalition with the Liberal-Democratic Party, the conservative party now headed by Japan’s Prime Minister Yoshihide Suga. Happy Science’s haphazard attempt to replicate that success did not go as hoped: In its first year of nationwide campaigning, the HRP won zero seats in the national legislature, despite placing candidates in over 300 districts.</p>



<figure class="pullquote"><blockquote><p>“To Happy Science, happiness also means material happiness. There is this embrace of capitalist society; wealthiness as a sign of spiritual advancement.”</p></blockquote></figure>



<p>From the outset, the HRP was a black sheep on the political right. In the days before the party’s inaugural press conference, its offices faxed a copy of Okawa’s “spiritual interview” with North Korean leader Kim Jong-il to the nation’s major newspapers, in which he predicted that North Korea would soon invade Japan. The warning went unheeded, and mostly tabloid journalists showed up to the press conference, according to political scientist and researcher Axel Klein, who was in the audience that day.<br><br>While the HRP platform hits many of the same notes as other parties on the far-right — a hard anti-China stance that routinely crosses into overt Sinophobia, a pledge to remilitarize Japan through constitutional revision, and denials of Japan’s wartime atrocities — it diverges from other groups in one key respect. Many of the country’s far-right groups have historical roots in state-sponsored Shintoism, which regards the emperor as a deity, but today, those parties publicly support a constitutional separation of religion and state. The HRP, however, loudly insists that Okawa is, in fact, a deity. This alienates the HRP from its most obvious political allies. “The weight of the Happiness Realization Party in electoral politics is almost nonexistent,” said Daiki Shibuichi, a scholar of Japanese far-right political parties.</p>



<p>There’s no single reason behind Happy Science’s decision to start pushing pro-Trump content on social media. After its failed political bids, however, the group likely took inspiration from the successes of Falun Gong. The new religion was founded in China in the 1980s, but its leadership resettled in upstate New York a few years later, after receiving threats from the Chinese government. A blend of <em>qigong</em> practice and moral philosophy, Falun Gong was, until recently, most known (and <a href="https://www.vice.com/en/article/59xp8b/shen-yun-memes-twitter-best-of-what-is-shen-yun-vgtrn">mocked</a>) in the United States as the cult responsible for the bombastic traveling dance troupe Shen Yun, <a href="https://www.wnyc.org/story/shen-yun-explained/">a vehicle for anti-CCP propaganda</a>. </p>



<p>But since 2016, its media arm, which includes the news site <em>The Epoch Times</em>, has become one of the <a href="https://www.nytimes.com/2020/10/24/technology/epoch-times-influence-falun-gong.html">most fervent promoters of pro-Trump political misinformation</a>. The group reportedly spent millions of dollars on Trump-friendly <a href="https://www.nbcnews.com/tech/tech-news/epoch-times-begins-hiding-its-connection-huge-pro-trump-ad-n1045416">Facebook</a> and <a href="https://www.nytimes.com/2020/02/05/technology/epoch-times-youtube.html">YouTube</a> ads in the run-up to the 2020 election. Its digital presence has earned Falun Gong powerful friends in far-right circles and took <em>The Epoch Times</em> from obscurity to a growing national newspaper and <a href="https://www.theatlantic.com/politics/archive/2021/01/inside-the-epoch-times-a-mysterious-pro-trump-newspaper/617645/">noted force of influence</a> on the American electorate.</p>



<p>There is no evidence of direct collaboration between Falun Gong and Happy Science, but researchers say Happy Science has borrowed media strategies from other fringe religions, and both organizations have used social media to expand their reach and appeal to Trump sympathizers. Their affinity with Trump is about more than just a shared interest in conspiracy theories — the former president’s views on China also overlap with their own. </p>



<p>For Falun Gong, this anti-CCP animosity originates in its perceived persecution at the hands of the state. For Happy Science, the reasoning is slightly more existential. “Happy Science’s anti-China policy is not only a political position but rooted in religious teaching because they think of communism as denying all religious faith,” said Norichika Horie, a professor of religious studies at the University of Tokyo. “They think of it as a cosmic battle between light and darkness.” </p>



<p>Having failed to drum up seats in the national legislature, it seems likely that Happy Science has turned to Trumpism as additional backing for its belief system. In a “spiritual interview” with Trump published two months before the 2020 election<em>, </em>Okawa attributes this quote to his absent interviewee, “The first priority for me is to be reelected and to take down Mr. Xi Jinping within two years.” </p>


    <figure class="image--wide  unloaded preload image image--landscape">
      <div class="image__container ">
        <div class="image__wrapper " >
          
          <img
             src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/AP_20061545568234-40x27.jpg'
            data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/AP_20061545568234-768x432.jpg"
            data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/AP_20061545568234-400x267.jpg 400w, https://restofworld.org/wp-content/uploads/2021/05/AP_20061545568234-600x400.jpg 600w, https://restofworld.org/wp-content/uploads/2021/05/AP_20061545568234-1000x667.jpg 1000w, https://restofworld.org/wp-content/uploads/2021/05/AP_20061545568234-1600x1067.jpg 1600w, https://restofworld.org/wp-content/uploads/2021/05/AP_20061545568234-2800x1867.jpg 2800w, " 
            sizes="(max-width: 640px) 100vw, (max-width: 992px) calc(100vw - 40px), (max-width: 1140px) calc(100vw - 290px), calc(100vw - ((100vw - 640px)/2))"
            alt="Jay Aeba (right) appears on a panel at the 2020 Conservative Political Action Conference with Matt Schlapp (left), the chairman of the American Conservative Union and a close associate of the Trump administration."
            
          />
          
        </div>
      </div>
            <figcaption class="figcaption" itemprop="caption description">
        <span class='figcaption__caption' aria-hidden='true'>Jay Aeba (right) appears on a panel at the 2020 Conservative Political Action Conference with Matt Schlapp (left), the chairman of the American Conservative Union and a close associate of the Trump administration.</span>
        <span class='figcaption__credit' itemprop='copyrightHolder'>Jose Luis Magana/AP</span>
      </figcaption>
    </figure>


<hr class="wp-block-separator"/>



<p><strong>“Frankly speaking</strong>, I myself was surprised to see that so many Japanese people had an interest in the ‘Stop the Steal’ movement and the U.S. presidential election,”<em> </em>Hiroaki Aeba told <em>Rest of World </em>in an interview over Zoom, speaking against the virtual backdrop of a snow-capped Mount Fuji. Aeba, who often goes by Jay, is the chairman of the Japanese Conservative Union (JCU), currently one of Japan’s most outspoken organizations in its support of the U.S. Republican Party.</p>



<p>Just weeks after protestors rallied in Hibiya Park, Aeba spoke at the 2021 Conservative Political Action Conference (CPAC) in Orlando, ground zero for establishment conservative activists and candidates looking to tap into the event’s powerful donor pool and voting base. Aeba was the sole Japanese speaker on this year’s lineup, which included headliner Donald Trump and Texas Senator Ted Cruz. But it was not Aeba’s first lap around the conservative circuit: He attended CPAC for the first time in 2011, under <a href="https://conservative.or.jp/news-eng/hiroaki/">his given name, Jikido</a>, and has spoken at the event <a href="https://www.youtube.com/watch?v=0BKgTh5VpT4">nearly every year since</a> 2016.</p>



<p>In his 2019 address, Aeba took the stage wearing his signature red tie and pointed to the National Rifle Association flag behind him. After explaining it was a symbol of “liberty,” Aeba revealed he would be launching his own cryptocurrency under the same name. The announcement was met with applause. None of the<a href="https://cpac.conservative.org/speaker/hiroaki-jay-aeba/"> official biographies</a> from these CPAC appearances make any reference, however, to<a href="https://www.thedailybeast.com/former-leader-of-magical-cult-that-channels-ghost-of-trump-speaking-at-cpac"> Aeba’s past political life</a> as the first <a href="https://www.afpbb.com/articles/-/2605735">chairman of the Happiness Realization Party</a>.</p>



<p>Despite spending two decades rising through the Happy Science ranks, Aeba’s time as HRP’s first party leader was brief, lasting just several weeks during its tumultuous launch in 2009. After leaving the HRP in 2015, he launched an affiliate CPAC conference in Tokyo, based on the strength of his relationship with <a href="https://cpac.conservative.org/japan/">American Conservative Union Chairman Matt Schlapp</a>, who has frequently made public appearances with Aeba, and shares the same concern over “Chinese expansionism.” In the first year of CPAC Japan, Steve Bannon was the keynote speaker.</p>



<p>Aeba is quick to disassociate himself and the JCU from Happy Science today, saying that he has “no contact and no relations with them at all.&#8221; The sentiment appears to be mutual: In April 2020, two Japanese magazines reported that Aeba had raised nearly $9 million to create his Liberty cryptocurrency, courting investors with a pamphlet that featured a photo of the JCU chairman and Trump. According to those articles, it&#8217;s unclear what became of the $9 million in funding, which led to a rift within the organization, reported <a href="https://www.thedailybeast.com/former-leader-of-magical-cult-that-channels-ghost-of-trump-speaking-at-cpac"><em>The Daily Beast</em></a>. Days later, the Happy Science press office <a href="https://twitter.com/hotaka_tsukada/status/1248991566636564486">released a statement</a> distancing itself from Aeba.</p>



<p>Still, the ideological similarities between the JCU and HRP are striking,<strong> </strong>down to a shared<strong> </strong>fear of the CCP’s geopolitical reach and a willingness to bolster Trump as a proxy actor for its own political goals. “Aeba is similar to Okawa; his [ideas] even look like copies,” said Fujikura, the independent journalist.</p>



<p>Aeba is one example of how the HRP’s failure to build electoral support in Japan has propelled Happy Science and its graduates to look for power abroad. His inroads with CPAC and key conservative figures like Steve Bannon and Matt Schlapp have allowed a worldview and agenda shaped in part by Happy Science to gain some foothold in the U.S. Whether that can be converted into measurable political influence on home soil is not clear. “Far-right organizations internationally would be able to maintain friendly relationships, but, in my view, pursuing a common agenda is going to be difficult,” said Shibuichi, the extremism scholar.<br><br>By most accounts, Aeba still remains on the margins of domestic politics. But as the growth of extremist groups like QAnon in the U.S. have demonstrated, it’s worth thinking twice about the potential impact of a fringe belief system in Japan before dismissing it outright, especially when the group in question has a growing reach on social media.</p>



<p>In recent months, the Japanese Conservative Union has been building its own independent following on YouTube and racking up hundreds of thousands of views by featuring livestreamed lectures by Aeba. The most popular broadcast, from the week after the Capitol insurrection, currently has over one million views and promotes misinformation about the election result. Aeba said that increasing the number of “online salons” he hosts is one of his goals for the organization. To this end, he seems to be busy developing his own brand while cultivating a small but committed faction of Japanese social media users invested in his vision of a trans-Pacific far-right.</p>



<p>There’s no need to look further than <em>The Epoch Times</em> to see that Aeba has spent years setting the foundation for this project. In June 2019, the publication’s<em> </em>digital talk show <a href="https://www.theepochtimes.com/conservatism-in-japan-cooperation-with-trump-and-china-threat-jay-aeba_2992369.html?welcomeuser=1">“American Thought Leaders” hosted</a> a sit-down interview with Aeba. The conversation touched on China’s human rights abuses against Uyghurs and Tibetans as well as the Hong Kong pro-democracy protests, and ended with an olive branch to the American right and <em>The Epoch Times </em>audience. “What I would like to emphasize is that, when I first joined the JCU, it was just me, and in a way, a lonely activity for me,” Aeba said. “But I gained American conservative friends, and now we can work together, just like family, just like friends, really like a team.”</p>
			<!-- Article End -->

		</div><!-- .post-content -->

		
		<div class="mobile-sticky__wrapper">
			<div class="mobile-sticky">
				<div class="mobile-sticky__header">
					<span class="mobile-sticky__header-text meta">More great stories?</span>
					<button class="mobile-sticky__header-button" aria-label="expand newsletter signup">Yes please</button>
					<button class="mobile-sticky__header-close" aria-label="close newsletter signup">
						<svg xmlns="http://www.w3.org/2000/svg" width="30" height="14" viewBox="0 0 30 14" fill="none">
							<path d="M29 0.999997L15.2154 13L0.999999 1"></path>
						</svg>
					</button>
				</div>
				<div class="mobile-sticky__body">
					<p class="mobile-sticky__body-text">Our weekly newsletter offers you first access to our latest stories, trend-spotting, and analysis on tech from around the world. Sign up today.</p>
					<!-- tpl: template/modules/newsletter.php -->

<form class="newsletter-form form form--short  " action="https://gmail.us20.list-manage.com/subscribe/post?u=c76200c89df50977d8e39d720&amp;id=b91e039431" method="post">
	<div class="newsletter-form__field form__field form__field--name">
		<label for="name-sticky">Name</label>
		<input id="name-sticky" name="name-sticky" type="text" autocomplete="name" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
	</div>
	<div class="newsletter-form__field form__field form__field--email">
		<label for="email-sticky">Email</label>
		<input id="email-sticky" name="email-sticky" type="email" autocomplete="email" required onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
		<span class="form__field__error"></span>
	</div>
	<div class="newsletter-form__submit form__submit">
		<input class="form__submit__btn" type="submit" value="Sign Up">
		<input name="b_c76200c89df50977d8e39d720_b91e039431" tabindex="-1" value="" aria-hidden="true" type="hidden">
		<div class="newsletter-form__submit__success form__submit__success"></div>
	</div>
</form>
<!-- e tpl: template/modules/newsletter.php -->
				</div>
			</div>
		</div>
	</div>

	<footer class="post-footer">
		      
      <div class="post-footer__authors">
        <div class="post-footer__authors__author"><a class="post-footer__authors__author-name author url fn clear" href="https://restofworld.org/author/andrew-deck/" title="Articles by Andrew Deck" rel="author">Andrew Deck</a> is a reporter-researcher at Rest of World.</div>
      </div>
          	</footer>


</article>

<section id="bottom-article-recirc" class="post-recirc">
	<div class="post-recirc__header">Read more stories</div>
	<div class="post-recirc__stories">
					<article class="recirc-story">
				<a class="recirc-story__image-wrapper" href="https://restofworld.org/2021/3-minutes-with-koichi-tsunoda/" aria-label="3 minutes with Koichi Tsunoda">
					    <figure class="recirc-story__image unloaded preload image image--landscape">
      <div class="image__container ">
        <div class="image__wrapper " >
          
          <img
             src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/photo_t_fullsize-3-1-40x40.jpg'
            data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/photo_t_fullsize-3-1-768x432.jpg"
            data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/photo_t_fullsize-3-1-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2021/05/photo_t_fullsize-3-1-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2021/05/photo_t_fullsize-3-1-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2021/05/photo_t_fullsize-3-1-720x480.jpg 720w, " 
            sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
            alt=""
            
          />
          
        </div>
      </div>
            <figcaption class="figcaption" itemprop="caption description">
        
        
      </figcaption>
    </figure>
				</a>
				<div class="recirc-story__text-wrapper">
					<div class="recirc-story__text">
						<div class='recirc-story__dateline'><a href='/series/3-minutes-with'>3 Minutes With</a></div>
						<a class="recirc-story__link" href="https://restofworld.org/2021/3-minutes-with-koichi-tsunoda/">
							<div class="recirc-story__headline">3 minutes with Koichi Tsunoda</div>
							<div class="recirc-story__dek">Chief Financial Officer, Yappli​ 🇯🇵</div>
						</a>
						<div class="recirc-story__author">By <span>Andrew Deck</span></div>
					</div>
				</div>
			</article>			<article class="recirc-story">
				<a class="recirc-story__image-wrapper" href="https://restofworld.org/2021/vpns-ruined-ugandas-ill-advised-social-media-tax-now-regulators-want-to-tax-all-internet-users/" aria-label="How Ugandans used VPNs to beat a social media tax">
					    <figure class="recirc-story__image unloaded preload image image--landscape">
      <div class="image__container ">
        <div class="image__wrapper " >
          
          <img
             src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/GettyImages-1297639968-40x27.jpg'
            data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/GettyImages-1297639968-768x432.jpg"
            data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/GettyImages-1297639968-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-1297639968-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-1297639968-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2021/05/GettyImages-1297639968-720x480.jpg 720w, " 
            sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
            alt="KAMPALA, UGANDA - JANUARY 21: President Yoweri Museveni stops to speak to supporters as he heads back to his residence on January 21, 2021 in Kampala, Uganda. The electoral commission in Uganda  declared incumbent Museveni the winner in last week's presidential election. Former popstar and opposition candidate Bobi Wine of the NUP has accused him of winning by fraud. Wine is currently under house arrest after preparing to lodge a legal challenge to the election result. (Photo by Luke Dray/Getty Images)"
            
          />
          
        </div>
      </div>
            <figcaption class="figcaption" itemprop="caption description">
        
        
      </figcaption>
    </figure>
				</a>
				<div class="recirc-story__text-wrapper">
					<div class="recirc-story__text">
						<div class='recirc-story__dateline'><a href='/series/news'>News</a></div>
						<a class="recirc-story__link" href="https://restofworld.org/2021/vpns-ruined-ugandas-ill-advised-social-media-tax-now-regulators-want-to-tax-all-internet-users/">
							<div class="recirc-story__headline">How Ugandans used VPNs to beat a social media tax</div>
							<div class="recirc-story__dek">Now President Yoweri Museveni is raising the stakes, planning to tax all internet use.</div>
						</a>
						<div class="recirc-story__author">By <span>Musinguzi Blanshe</span></div>
					</div>
				</div>
			</article>			<article class="recirc-story">
				<a class="recirc-story__image-wrapper" href="https://restofworld.org/2021/the-bottom-of-the-food-chain/" aria-label="The bottom of the food chain">
					    <figure class="recirc-story__image unloaded preload image image--landscape">
      <div class="image__container ">
        <div class="image__wrapper " >
          
          <img
             src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/JC_KOREA_METRO-FARM_22-40x27.jpg'
            data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/JC_KOREA_METRO-FARM_22-768x432.jpg"
            data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/05/JC_KOREA_METRO-FARM_22-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2021/05/JC_KOREA_METRO-FARM_22-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2021/05/JC_KOREA_METRO-FARM_22-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2021/05/JC_KOREA_METRO-FARM_22-720x480.jpg 720w, " 
            sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
            alt=""
            
          />
          
        </div>
      </div>
            <figcaption class="figcaption" itemprop="caption description">
        
        
      </figcaption>
    </figure>
				</a>
				<div class="recirc-story__text-wrapper">
					<div class="recirc-story__text">
						<div class='recirc-story__dateline'><a href='/series/report'>Report</a></div>
						<a class="recirc-story__link" href="https://restofworld.org/2021/the-bottom-of-the-food-chain/">
							<div class="recirc-story__headline">The bottom of the food chain</div>
							<div class="recirc-story__dek">The tragic death of a migrant farm worker has led to self-reflection in South Korean agriculture. But can technology free farmers from their dependence on imported labor?</div>
						</a>
						<div class="recirc-story__author">By <span>Steven Borowiec</span></div>
					</div>
				</div>
			</article>	</div>
</section>

<!-- e tpl: template/content.php -->

</main>

<!-- tpl: footer.php -->

	<footer id="global-footer" class="footer">
		<div class="footer-branding">
			<a class="footer-branding__logo" href="/" aria-label="Home">
				<svg><use xlink:href="#logo"></use></svg>
			</a>
		</div>
		<div class="footer-social">
			<!-- tpl: template/modules/social.php -->


<ul class="social-links">


        <li>
            <a href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
                <svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
                <svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
                <svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
            </a>
        </li>
    
        <li>
            <a href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
                <svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
            </a>
        </li>
    
</ul>

<!-- e tpl: template/modules/social.php -->
		</div>
		<div class="footer-menu"><ul id="menu-footer-links" class="menu"><li id="menu-item-1738" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="menu-item-1768" class="menu__item"><a href="https://restofworld.org/hiring/">Jobs</a></li>
<li id="menu-item-1773" class="menu__item"><a href="https://restofworld.org/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-13065" class="menu__item"><a href="https://restofworld.org/platforms/">Platforms</a></li>
<li id="menu-item-1775" class="menu__item"><a href="https://restofworld.org/about/contact-us/">Contact us</a></li>
</ul></div>		<div class="footer-copyright">
			&copy; Rest of World 2020&ndash;2021		</div>
	</footer>

			<script src="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/ads.js?ver=ny343"></script>
		<script src="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/global.min.js?ver=ny343"></script>
		<script>
			(function(w) {
				window.addEventListener('DOMContentLoaded', function(event) {
					setTimeout(function() {
						if (!(w.ga && ga.create) ? true : false) {
							console.warn("Analytics may not have loaded");
						}	
					}, 1099);
				});
			})(window);
		</script>
			<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5d63fc2bcae82057d503a8b3' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		</body>
</html>
<!--
	generated in 0.180 seconds
	77006 bytes batcached for 300 seconds
-->
