<!doctype html>
<html lang="en-US" class="palette-70 ltr" data-env="prod">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="shortcut icon" type="image/png" href="/wp-content/themes/orbis/static-assets/media/favicon-32.png" />
	<title>Rouzed, Argentina&#8217;s 4chan, taken down after suspected user tried to kill vice president Cristina Fernández &#x2d; Rest of World</title>

<!-- The SEO Framework -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Rouzed users filled the forum with disclaimers that they weren&#8217;t involved with the attempted assassination before the site was taken down." />
<meta property="og:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/GettyImages-1242890725-1600x900.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Argentina&#8217;s 4chan taken down by admins after would-be assassin suspected as frequent user" />
<meta property="og:description" content="Rouzed users filled the forum with disclaimers that they weren&#039;t involved with the attempted assassination before the site was taken down." />
<meta property="og:url" content="https://restofworld.org/2022/argentina-rouzed-4chan-taken-down-after-assassin/" />
<meta property="og:site_name" content="Rest of World" />
<meta property="og:updated_time" content="2022-09-05T20:25+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/readrestofworld" />
<meta property="fb:app_id" content="3026566300903713" />
<meta property="article:published_time" content="2022-09-05T19:04+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@restofworld" />
<meta name="twitter:title" content="Argentina&#8217;s 4chan taken down by admins after would-be assassin suspected as frequent user" />
<meta name="twitter:description" content="Rouzed users filled the forum with disclaimers that they weren&#039;t involved with the attempted assassination before the site was taken down." />
<meta name="twitter:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/GettyImages-1242890725-1600x900.jpg" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image:height" content="900" />
<link rel="canonical" href="https://restofworld.org/2022/argentina-rouzed-4chan-taken-down-after-assassin/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://restofworld.org/","name":"Rest of World"}},{"@type":"ListItem","position":2,"item":{"@id":"https://restofworld.org/global/","name":"Global"}},{"@type":"ListItem","position":3,"item":{"@id":"https://restofworld.org/2022/argentina-rouzed-4chan-taken-down-after-assassin/","name":"Rouzed, Argentina&#8217;s 4chan, taken down after suspected user tried to kill vice president Cristina Fern\u00e1ndez"}}]}</script>
<!-- / The SEO Framework | 4.60ms meta | 11.07ms boot -->

<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;--wp--preset--font-size--normal: 16px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='preload' href='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/css/article.min.css?ver=4q9vm' as='style'> <link rel='stylesheet' id='style-css'  href='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/css/article.min.css?ver=4q9vm' type='text/css' media='all' />
<script  src='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/utils.min.js?ver=4q9vm' id='util-js'></script>
<script defer  src='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/article.min.js?ver=4q9vm' id='script-js'></script>
<link rel="https://api.w.org/" href="https://restofworld.org/wp-json/" /><link rel="alternate" type="application/json" href="https://restofworld.org/wp-json/wp/v2/posts/38561" />
	<script type="application/ld+json" class="schema">
	{"@context":"http://schema.org","@graph":[{"@type":"WebSite","@id":"https://restofworld.org/#website","url":"https://restofworld.org","description":"Reporting Global Tech Stories"},{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://restofworld.org/2022/argentina-rouzed-4chan-taken-down-after-assassin/"},"url":"https://restofworld.org/2022/argentina-rouzed-4chan-taken-down-after-assassin/","identifier":38561,"headline":"Argentina's 4chan taken down by admins after would-be assassin suspected as frequent user","datePublished":"2022-09-05T15:04:21-04:00","dateModified":"2022-09-05T16:25:32-04:00","author":[{"@type":"Person","name":"Juan José Relmucao","description":"Juan José Relmucao is a journalist based in Buenos Aires.","url":"https://restofworld.org/author/juan-jose-relmucao/","image":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2021/06/juan_jose_relmucao-320x320.jpg"},{"@type":"Person","name":"Juan Ruocco","description":"Juan Ruocco is a reporter based in Buenos Aires.","url":"https://restofworld.org/author/juan-ruocco/","image":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/juan_ruocco-320x320.jpeg"}],"description":"Last Thursday, Fernando Sabag André Montiel allegedly attempted to assassinate the vice president of Argentina, Cristina Fernández de Kirchner. The gun did not fire, Fernández&hellip;","wordCount":780,"articleSection":"Culture &amp; Social Media,Global","keywords":"4chan,Argentina,assassination,Boxed,Cristina Fernández de Kirchner,Fernández,Latin America,Montiel,Rouzed,Social Media","inLanguage":"eng","isAccessibleForFree":true,"image":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/GettyImages-1242890725-scaled.jpg","width":2560,"height":1703},"publisher":{"@type":"Organization","name":"Rest of World","logo":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/media/logo-md.png","width":400,"height":50}}}]}
	</script>

	
	<script>
		<!-- GA Universal -->
		(function(i,s,o,g,r,a,m){
			i['GoogleAnalyticsObject']=r;
			i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
				a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];
				a.async=1;a.src=g;
				m.parentNode.insertBefore(a,m)
			}
		)(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
		window._row = window._row || {"env":"prod","pageType":"article","id":38561,"template":"classic","country":["Argentina","argentina"],"region":["Latin America","latin-america"],"section":"culture-social-media","flags":[]};
		window.schema = {};
		ga('create', 'UA-146525905-2', {
			'cookieExpires': 15768000
		});
		ga('require', 'linkid', { 'levels': 20 });
		ga('set', {
			allowAdFeatures: false,
			anonymizeIp: true,
			forceSSL: true,
		});
	</script>
	
<!-- tpl: template/article/header.php -->

<!-- e tpl: template/article/header.php -->

	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/Moderat-Regular.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/Moderat-Bold.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/GT-Sectra-Book.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/GT-Sectra-Book-Italic.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/InputMono-Regular.woff2" type="font/woff2" crossorigin="anonymous">

	<meta name="cdn" content="https://149346090.v2.pressablecdn.com" />
	<meta name="theme-color" content="#D74E45">
	<meta name="apple-mobile-web-app-title" content="Rest of World" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes" />
	<link rel="shortcut icon" sizes="196x196" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-196.png">
	<link rel="apple-touch-icon-precomposed" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-180.png">
	<meta name="format-detection" content="telephone=no" />
	<style>
		html { --mast: #000; }
			</style>
	
	</head>
	<body class="page--article article article--classic masthead-state-1" data-template="classic" >
		<script>
			(function(k){
				var darkModeSetting = localStorage.getItem(k)
				if (darkModeSetting === "on" || (darkModeSetting === "auto" && window.matchMedia("(prefers-color-scheme: dark)").matches)) {
					document.body.className += " " + k;
				}
			})("dark-mode");
		</script>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div class="progress-bar"><span class="progress-bar--completed"></span></div><!-- tpl: template/modules/article-masthead.php -->

<header class="masthead ">
	<div class="masthead-content">
		<div class="masthead-branding">
			<a class="masthead-branding__logo" href="/" aria-label="Home">
				<svg style="display: none;" width="1280" height="288" viewBox="0 0 1280 288" xmlns="http://www.w3.org/2000/svg">
<defs>
<symbol id="logo" viewBox="0 0 1280 288" xmlns:xlink="http://www.w3.org/1999/xlink">
 <g transform="translate(0,40)">
  <path id="d" d="m1236.1 137.57q7.1216-7.75 7.12-20.488 0-12.738-7.12-20.593-7.1214-7.85-19.635-7.8555-12.516 0-19.311 7.75t-6.7982 20.699q0 12.739 6.7982 20.488 6.8 7.75 19.311 7.75 12.51 0 19.635-7.75m-56.921 33.438a56.755 56.755 0 0 1-18.548-22.505 71.942 71.942 0 0 1-6.7913-31.421 72.645 72.645 0 0 1 6.7913-31.527 56.6 56.6 0 0 1 18.548-22.611 44.378 44.378 0 0 1 26.151-8.2789 45.541 45.541 0 0 1 23.1 5.9437 36.321 36.321 0 0 1 14.781 15.498v-51.591l36.304 0v151.58l-36.304-1e-3v-16.873c-4.8647 7.362-9.1386 12.453-15.692 15.495a52.15 52.15 0 0 1-22.198 4.56 44.4 44.4 0 0 1-26.151-8.28"/>
  <rect id="l" x="1106.5" y="24.52" width="36" height="151.6"/>
  <polygon id="r2" points="1060.7 176.11 1024.2 176.11 1024.2 57.9 1095.3 57.9 1095.3 91.8 1060.7 91.8"/>
  <path id="o2" d="m969.1 137.68q7.5335-7.43 7.54-20.6 0-13.585-7.43-20.806-7.435-7.216-19.107-7.2183-11.681 0-19 7.2183-7.3248 7.2194-7.3241 20.806 0 13.165 7.431 20.6 7.4266 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.422 33.226a62.96 62.96 0 0 1-22.928-22.716 61.782 61.782 0 0 1 0-62.524 63.296 63.296 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.929 22.716 63 63 0 0 1-62.842 0"/>
  <polygon id="w" points="715.94 57.9 753.51 57.9 770.5 123.67 787.27 57.9 818.27 57.9 835 123.67 851.6 57.9 889.39 57.9 857.33 176.11 819.75 176.11 802.77 108.6 785.78 176.11 748.2 176.11"/>
  <path id="f" d="m659.74 57.853v-33.3h-27.813a33.97 33.97 0 0 0-33.97 33.97v20.38h-15.696v33.97h15.696v63.267h36.517v-63.267h25.265v-33.97h-25.265v-21z"/>
  <path id="o1" d="m527.18 137.68q7.534-7.43 7.54-20.6 0-13.585-7.43-20.806-7.4349-7.216-19.108-7.2183-11.678 0-19 7.2183t-7.3241 20.806q0 13.165 7.4311 20.6 7.4283 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.423 33.226a62.972 62.972 0 0 1-22.929-22.716 61.789 61.789 0 0 1 0-62.524 63.295 63.295 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.928 22.716 63 63 0 0 1-62.842 0"/>
  <path id="t" d="m327.37 91.8h-15.701v-33.97h15.701v-33.3h36.304v33.3h25.472v33.97h-25.472v47.131h25.472v37.154h-27.807a33.97 33.97 0 0 1-33.97-33.97z"/>
  <path id="s" d="m280 107.2a119.35 119.35 0 0 0-17.387-4.7071c-6.2067-1.2355-10.737-2.8009-13.465-4.6536a7.1559 7.1559 0 0 1-3.6-6.2535 8.1571 8.1571 0 0 1 2.97-6.4506 11.34 11.34 0 0 1 7.7051-2.6962c7.2762 0 10.966 2.9346 11.72 9.3875h38a35.113 35.113 0 0 0-13.748-26.293c-9-7.206-21.138-10.86-35.912-10.86-13.788 0-25.136 3.6453-33.73 10.837a34.954 34.954 0 0 0-13.103 27.906 31.834 31.834 0 0 0 4.6291 17 38 38 0 0 0 13.271 12.538c5.6518 3.349 12.895 6 21.526 8.13 8.23 1.9508 13.843 3.8258 16.682 5.5739 2.4689 1.523 3.62 3.359 3.62 5.7777a7.9813 7.9813 0 0 1-2.812 6.3927c-1.9463 1.6846-5 2.5391-9.1746 2.5391-4.5857 0-8.3647-1.1141-11.23-3.3134-2.4978-1.914-3.89-5-4.2012-9.1512h-35.689a36.798 36.798 0 0 0 6.4295 19.456 44.54 44.54 0 0 0 17.912 15.306 58.361 58.361 0 0 0 25.871 5.5772c14.421 0 26.372-3.4994 35.52-10.398 9.3139-7 14-16.276 14-27.484 0-16.39-8.7-27.9-25.9-34.21"/>
  <path id="e" d="m137.4 82.573c13.44 0 24.34 9.7484 24.34 21.775h-48.672c0-12 10.896-21.775 24.34-21.775m21.508 56.38c-4 6.8907-12.182 11.587-21.508 11.587-13.441 0-24.34-9.7484-24.34-21.775l87-2e-3q0.4089-4.6676 0.4106-9.3406a65.897 65.897 0 0 0-8.2142-32.59 62.289 62.289 0 0 0-22.694-23.46 60.824 60.824 0 0 0-31.933-8.7034 63.278 63.278 0 0 0-31.832 8.173 61 61 0 0 0-31 53.606 62.25 62.25 0 0 0 8.3166 31.634 62 62 0 0 0 54.526 31.209q22.179 0 38.608-12.101a57.614 57.614 0 0 0 20.775-28.237z"/>
  <polygon id="r1" points="71.122 91.821 71.122 57.9 0 57.9 0 176.11 36.517 176.11 36.517 91.821"/>
 </g>
 <style>.group { display: none; }</style>
 <g class="group" id="group-1" transform="translate(0,40)">
  <g id="e_umlaut">
   <circle cx="164.7" cy="22.3" r="17.5"/><circle cx="110.7" cy="22.3" r="17.5"/>
  </g>
  <g id="s_cedilla">
   <path d="m226.66 215.94h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5-10.2-10.8-10.2a23.6 23.6 0 0 0-9.89 2.4l-8.12-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.35 7.85 26.35 26.15 0 14.17-14.1 24-30.3 24-17.4 0-28.8-10.2-30-25.2z"/>
  </g>
  <g id="o1_circumflexdot">
   <path d="m548.89 39.6h-19.8l-20.1-20.627-21.278 20.627h-19.2l30.462-39.603h19.2z"/>
   <circle cx="508.07" cy="211.7" r="17.5"/>
  </g>
  <g id="o2_breve">
   <path d="m909.9 0h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.6-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
 </g>
 <g class="group" id="group-2" transform="translate(0,-24)">
  <g id="e_caron" transform="translate(.6 29.5)">
   <path d="m147.2 74.207h-19.2l-30.46-39.6h19.2l21.28 20.63 20.1-20.63h19.8z"/>
  </g>
  <g id="o1_breve" transform="translate(.6 29.5)">
   <path d="m468 34.7h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
  <g id="o2_circumflextilde" transform="translate(.6 29.5)">
   <path d="m990.34 74.315h-19.8l-20.1-20.627-21.277 20.627h-19.2l30.462-39.603h19.2z"/>
   <path d="m966 13.325c6.35 0 10.94-6 10.9-13.325h13.301c0 16.379-10.05 28.3-24.237 28.3-14.93 0-22.168-13.186-31.922-13.186-6.3546 0-10.9 5.83-10.9 13.186h-13.326c0-16.379 10-28.3 24.24-28.3 14.9 0 22.2 13.325 31.9 13.325z"/>
  </g>
 </g>
 <g class="group" id="group-3" transform="translate(0,40)">
  <g id="e_breve">
   <path d="m97.524 0.0736h19.8c2.1 11.701 7.8424 20.6 19.842 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.602s-38.4-16.8-39.6-39.602z"/>
  </g>
  <g id="o1_circumflexhook" transform="translate(0,-24)">
    <path d="M548.09,72.843h-19.8L508.18,52.2,487,72.84h-19.2L498.16,33.24h19.2Z"/>
    <path d="M532.6,0q11.2,0,18.5,3.7,7.3,3.7,7.3,12.3a14.3,14.3,0,0,1-4.57,10.4,28.71,28.71,0,0,1-11.34,6.78l.0183,7.2173H530.0036V26.2464c5.6392,0,8-.1078,10.55-1.85,3-2.12,3.6-3.34,3.6-6,0-4.615-6.16-6.78-14.17-6.79h-6.4V0"/>
  </g>
  <g id="o2_cedilla">
   <path d="m919.92 216h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5005-10.199-10.8-10.199a23.648 23.648 0 0 0-9.8851 2.3994l-8.115-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.351 7.85 26.351 26.15 0 14.167-14.101 24-30.301 24-17.4 0-28.8-10.199-30-25.2z"/>
  </g>
  <g id="w_caron">
   <path d="m811.7 39.6h-19.2l-30.463-39.603h19.2l21.278 20.627 20.1-20.627h19.8z"/>
  </g>
 </g>
 </symbol>
 </defs>
</svg>				<svg>
					<title>Rest of World logo</title>
					<use xlink:href="#logo"></use>
				</svg>
			</a>
			<span class="masthead-branding__tagline">
				Reporting Global Tech Stories			</span>
		</div>
		<div class="masthead-navigation">
			<div class="masthead-navigation__search">
				<form data-action="Search" role="search" class="search-form form form--short">
					<div class="search-form__field form__field form__field--search">
						<label for="search-mast">Search</label>
						<input id="search-mast" name="search" type="search" placeholder=" SEARCH">
					</div>
					<input class="search-form__submit form__submit__btn" type="submit" value="Go">
				</form>
				<button aria-label="search" class="masthead-navigation__search-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22" fill="none">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M14.2332 12.9068L21.1924 19.866L19.866 21.1924L12.9068 14.2332C11.5495 15.3045 9.83536 15.9439 7.97193 15.9439C3.56915 15.9439 0 12.3747 0 7.97193C0 3.56915 3.56915 0 7.97193 0C12.3747 0 15.9439 3.56915 15.9439 7.97193C15.9439 9.83536 15.3045 11.5495 14.2332 12.9068ZM7.97193 14.0681C11.3388 14.0681 14.0681 11.3388 14.0681 7.97193C14.0681 4.6051 11.3388 1.87575 7.97193 1.87575C4.6051 1.87575 1.87575 4.6051 1.87575 7.97193C1.87575 11.3388 4.6051 14.0681 7.97193 14.0681Z" />
					</svg>
				</button>
			</div>
			<button class="masthead-navigation__open" id="nav-btn--open" title="Toggle menu" aria-label="Toggle menu" type="button" aria-expanded="false">
				<svg class="icon-burger">
					<use xlink:href="#burger"></use>
				</svg>
				<svg class="icon-diacritic icon-diacritic--wide">
					<use xlink:href="#breve"></use>
				</svg>
			</button>
		</div>
	</div>
</header>

<!-- e tpl: template/modules/article-masthead.php -->
	<!-- tpl: template/modules/nav-menu.php -->

<div class="nav__background"></div>
<nav id="hamburger-menu" class="nav">
	<div class="nav__wrapper">
		<div class="nav__header">
			<button class="nav__header-close" id="nav-btn--close">
				<svg aria-label="Close"><use xlink:href="#X"></use></svg>
			</button>
		</div>
		<div class="nav__content">
			<div class="nav__section">
				<!-- tpl: template/modules/search-form.php -->

<form data-action="Search" role="search" class="search-form form form--short">
	<div class="search-form__field form__field form__field--search">
		<label for="search">Search</label>
		<input id="search" name="search" type="search" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
	</div>
	<input class="search-form__submit form__submit__btn" type="submit" value="Go">
</form>

<!-- e tpl: template/modules/search-form.php -->
					<h4 class="meta-header ">
		<span class="meta-header__text">Explore</span>
		<span class="meta-header__rule"></span>
	</h4>				<ul id="menu-hamburger-explore" class="nav__explore"><li id="menu-item-10618" class="menu__item"><a href="https://restofworld.org/global/">Latest Stories</a></li>
<li id="menu-item-26954" class="menu__item"><a href="https://restofworld.org/series/features/">Features</a></li>
<li id="menu-item-26953" class="menu__item"><a href="https://restofworld.org/series/reports/">Reports</a></li>
<li id="menu-item-26955" class="menu__item"><a href="https://restofworld.org/series/ideas/">Ideas</a></li>
<li id="menu-item-26956" class="menu__item"><a href="https://restofworld.org/series/lists/">Lists</a></li>
</ul>			</div>
			<div class="nav__section">
				
<!-- tpl: template/modules/follow.php -->

<section class="stay-connected layout--extended">
        <div class="stay-connected__section stay-connected__section--learn">
        	<h4 class="meta-header stay-connected__header">
		<span class="meta-header__text">Learn More</span>
		<span class="meta-header__rule"></span>
	</h4>
        <ul id="menu-learn-more" class="stay-connected__links"><li id="menu-item-1771" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="menu-item-1772" class="menu__item"><a href="https://restofworld.org/about/hiring/">Work with us</a></li>
<li id="menu-item-3018" class="menu__item"><a href="https://restofworld.org/inside/">Team news</a></li>
</ul>
      </div>  <div class="stay-connected__section stay-connected__section--follow">
    	<h4 class="meta-header stay-connected__header">
		<span class="meta-header__text">Stay Connected</span>
		<span class="meta-header__rule"></span>
	</h4>    <div class="stay-connected__content">
      <div class="stay-connected__social">
        <h5 class="stay-connected__subheader subheader">
          Follow along
        </h5>
        <!-- tpl: template/modules/social.php -->


<ul class="social-links">


        <li>
            <a data-action='Twitter follow' href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
                <svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
            </a>
        </li>
    
        <li>
            <a data-action='Facebook follow' href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
                <svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
            </a>
        </li>
    
        <li>
            <a data-action='Instagram follow' href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
                <svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
            </a>
        </li>
    
        <li>
            <a data-action='Telegram follow' href='https://t.me/s/restofworld_org' title='Follow us on Telegram' data-platform='telegram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--telegram'>
                <svg aria-label='Telegram'><use xlink:href='#telegram'></use></svg>
            </a>
        </li>
    
        <li>
            <a data-action='Linkedin follow' href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
                <svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
            </a>
        </li>
    
</ul>

<!-- e tpl: template/modules/social.php -->
      </div>
      <div class="stay-connected__newsletter">
        <h5 class="stay-connected__subheader subheader">
            <span class="truncated">Get the newsletter</span>
            <span class="extended">Get all our stories delivered</span>
        </h5>
        <!-- tpl: template/modules/newsletter.php -->

<form data-newsletter-id="world" data-action="Newsletter signup" class="newsletter-form form form--short  " action="https://restofworld.us20.list-manage.com/subscribe/post?u=c76200c89df50977d8e39d720&amp;id=b91e039431" method="post" data-location="Hamburger Menu">
  <div class="newsletter-form__field form__field form__field--name">
    <label for="name-menu">Name</label>
    <input id="name-menu" name="name-menu" type="text" autocomplete="name" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
  </div>
  <div class="newsletter-form__field form__field form__field--email">
    <label for="email-menu">Email</label>
    <input id="email-menu" name="email-menu" type="email" autocomplete="email" required onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
    <span class="form__field__error"></span>
  </div>
  <div class="newsletter-form__submit form__submit">
    <input class="form__submit__btn" type="submit" value="Sign Up">
    <input name="b_c76200c89df50977d8e39d720_b91e039431" tabindex="-1" value="" aria-hidden="true" type="hidden">
    <div class="newsletter-form__submit__success form__submit__success"></div>
  </div>
</form>
<!-- e tpl: template/modules/newsletter.php -->
      </div>
    </div>
  </div>
</section>

<!-- e tpl: template/modules/follow.php -->
			</div>
			<div class="nav__section">
				<!-- tpl: template/modules/dark-mode-toggle.php -->

	<h4 class="meta-header ">
		<span class="meta-header__text">Dark Mode</span>
		<span class="meta-header__rule"></span>
	</h4>
<div class="dm-select" data-selected="auto">
  <input type="radio" name="dark-mode" value="off">
  <input type="radio" name="dark-mode" value="auto" checked>
  <input type="radio" name="dark-mode" value="on">
	<div class="dm-select__slider">
		<span class="dm-select__toggle">
			<svg data-icon="daymode" aria-label="Turn night mode off"><use xlink:href="#daymode"></use></svg>
			<svg data-icon="automode" aria-label="Turn night mode to auto"><use xlink:href="#automode"></use></svg>
			<svg data-icon="nightmode" aria-label="Turn night mode on"><use xlink:href="#nightmode"></use></svg>
		</span>
	</div>
</div>

<!-- e tpl: template/modules/dark-mode-toggle.php -->
			</div>
		</div>
	</div>
</nav>

<!-- e tpl: template/modules/nav-menu.php -->

<!-- e tpl: header.php -->

<!-- tpl: single-post.php -->
<main class="main" id="content">

	<!-- tpl: template/content.php -->

<article class="post post--classic" id="post-38561">

	<header class="post-header ">
			<div class="post-header__text">
		<h5 class="post-header__text__section section"><a href='/series/news'>News</a></h5>
		<h1 class="post-header__text__title">Argentina&#8217;s 4chan taken down by admins after would-be assassin suspected as frequent user</h1>
		<h3 class="post-header__text__dek">Rouzed users filled the forum with disclaimers that they weren't involved with the attempted assassination before the site was taken down.</h3>
			</div>	<figure class="post-header__image loaded  image image--landscape">
		<div class="image__container ">
		<div class="image__wrapper " >
		
		<img
			
			src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/GettyImages-1242890725-768x432.jpg"
			srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/GettyImages-1242890725-2793x1575.jpg 2793w, https://restofworld.org/wp-content/uploads/2022/09/GettyImages-1242890725-1600x900.jpg 1600w, https://restofworld.org/wp-content/uploads/2022/09/GettyImages-1242890725-768x432.jpg 768w, " 
			sizes="(max-width: 800px) 100vw, 800px"
			alt=""
			
		/>
		
		</div>
		</div>
				<figcaption class="figcaption" itemprop="caption description">
		
		
		</figcaption>
	</figure>	</header>
	<div class="post-image-credit" aria-hidden="true">
				<figcaption class="figcaption" itemprop="caption description">
		
		
		</figcaption>	</div>
	<div class="post-subheader ">
		
	<div class="post-subheader__byline">
		<!-- Author Start -->By <a href="https://restofworld.org/author/juan-jose-relmucao/" title="Posts by Juan José Relmucao" class="author url fn" rel="author">Juan José Relmucao</a> and <a href="https://restofworld.org/author/juan-ruocco/" title="Posts by Juan Ruocco" class="author url fn" rel="author">Juan Ruocco</a><!-- Author End -->
	</div>
		<div class="post-subheader__meta meta">
		<div class="post-subheader__meta-date"> <time datetime="2022-09-05">5 September 2022</time> &bull; Buenos Aires, Argentina</div>
	</div>
  	</div>

		<div class="post-container">
		<div class="reading-header">
			<h2 class="reading-header__headline">Argentina&#8217;s 4chan taken down by admins after would-be assassin suspected as frequent user</h2>
			<div class="reading-header__sharing">
				<h5 class="reading-header__sharing-header sharing-header">Share this story</h5>
				
<div class="sharing-btns">
	<a data-action="twitter share" href="https://twitter.com/intent/tweet?text=Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user&url=https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing&via=restofworld" title="Share on twitter" data-platform="twitter" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--twitter"><svg><use xlink:href="#twitter"></use></svg></a><a data-action="facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing&t=Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user" title="Share on facebook" data-platform="facebook" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--facebook"><svg><use xlink:href="#facebook"></use></svg></a><a data-action="linkedin share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing&title=Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user&summary=&source=" title="Share on linkedin" data-platform="linkedin" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--linkedin"><svg><use xlink:href="#linkedin"></use></svg></a><a data-action="telegram share" href="https://telegram.me/share/url?url=https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing&text=Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user&to=" title="Share on telegram" data-platform="telegram" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--telegram"><svg><use xlink:href="#telegram"></use></svg></a><a data-action="email share" href="mailto:?body=Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user%0D%0A%0D%0Ahttps%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing&subject=Rest of World: Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user" title="Share on email" data-platform="email" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--email"><svg><use xlink:href="#email"></use></svg></a><a data-action="message share" href="sms:?&body=https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing" title="Share on message" data-platform="message" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--message"><svg><use xlink:href="#message"></use></svg></a><a data-action="whatsapp share" href="https://wa.me/?text=Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user%20https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing" title="Share on whatsapp" data-platform="whatsapp" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--whatsapp"><svg><use xlink:href="#whatsapp"></use></svg></a><a data-action="weibo share" href="https://service.weibo.com/share/share.php?url=https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing&appkey=&title=Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user%20https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing&pic=&ralateUid=" title="Share on weibo" data-platform="weibo" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--weibo"><svg><use xlink:href="#weibo"></use></svg></a><a data-action="line share" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing&text=Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user%20_ENCODEDLINK" title="Share on line" data-platform="line" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--line"><svg><use xlink:href="#line"></use></svg></a><a data-action="reddit share" href="http://www.reddit.com/submit?url=https%3A%2F%2Frestofworld.org%2F2022%2Fargentina-rouzed-4chan-taken-down-after-assassin%2F%3Futm-source%3Dsharing&title=Argentina%E2%80%99s%204chan%20taken%20down%20by%20admins%20after%20would-be%20assassin%20suspected%20as%20frequent%20user" title="Share on reddit" data-platform="reddit" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--reddit"><svg><use xlink:href="#reddit"></use></svg></a></div>
			</div>
		</div>
		<div class="post-content">
			<!-- Article Start -->
			
<p>Last Thursday, Fernando Sabag André Montiel allegedly attempted to assassinate the vice president of Argentina, Cristina Fernández de Kirchner. The gun did not fire, Fernández was whisked away safely, and Montiel was arrested. When images of Montiel circulated, users of one Argentine online forum claimed to recognize him as a fellow user, and immediately tried to disassociate themselves from the would-be assassin.</p>



<p>The forum, Rouzed, was an Argentine digital community where anonymous posters mix banal conversations about hair care and memes with threads full of racist comments and <a href="https://i.postimg.cc/XJkPGMsJ/Yo-la-venia.png">sexual harassment</a>. The site’s higher-ups took the forum offline shortly after the attack on the vice president, doing so voluntarily after seeing the forum’s members <a href="https://i.postimg.cc/GmBDfLR0/Borro-todo-sobre-CFK.jpg">accuse each other</a> of complicity in the attack, along with talk of “<a href="https://postimg.cc/RND5y1xt">hiding evidence</a>” linking Rouzed to Montiel. The administrators opted to close down the site when comments like “<a href="https://i.postimg.cc/TPFpdLDc/Rouzero-tirador.jpg">the shooter was a <em>rouzero</em></a>” began to gather traction.&nbsp;&nbsp;</p>



<p>By Saturday, September 3, the site’s creators had set up a new forum called “Boxed.” That same day, an anonymously administered Telegram account introduced members to a new site, declaring on a group chat dubbed “<a href="https://t.me/rouzedoficial">Rouzed in exile</a>” that Boxed was Rouzed’s heir. “The idea is to reunite everyone in the same spot. I&#8217;m not going to let &#8216;the R&#8217; die,” said the moderator. <em>Rest of World </em>reached out to the administrators of Boxed to ask why Rouzed had been closed down and whether the new site would address the issues of hate speech on their forums, but received no answer at the time of publication.</p>



<p>The anonymous, public, and unmoderated structure of Rouzed created a “breeding ground for radicalization,” Niv Sardi, an open-source activist and developer who has extensively studied social media and political violence, told <em>Rest of World</em>. “It is common to think that ‘those people’ [extremists] exist in dark, exclusive, inaccessible places, but, in truth, their ideas can be found anywhere. The fact that extremism is a cult doesn’t mean that it is closed off from the public. The danger is precisely that it is very easy to find.”</p>



<p>Rouzed’s status as a hub for extremists makes it a part of a global trend of relatively unmoderated, public, and anonymized chat sites. One of the most famous, 4chan, also has a troubled history of mixing banal content with hate speech. Just recently, a shooter in Buffalo, New York, was allegedly identified as being <a href="https://www.vice.com/en/article/epzxba/indiana-mall-gunman-4chan">a frequent poster</a> on the site.</p>



<figure class="pullquote"><blockquote><p>“The fact that extremism is a cult doesn’t mean that it is closed off from the public. The danger is precisely that it is very easy to find.”</p></blockquote></figure>



<p>Before Rouzed moderators closed down the forum, users quickly began to recirculate posts they said were from Montiel, including purported images of himself bearing Nazi tattoos on his arms, which they said enabled them to recognize him as Fernández’s attacker.</p>



<p>“In case of an investigation by any federal entity or similar, I do not have any involvement with this group or with the people in it, I do not know how I am here, probably added by a third party, I do not support any actions by members of this group,” said one user on the Rouzed forum, posting the message in Spanish, English, French, Japanese, and Portuguese.&nbsp;</p>



<p>Sardi, who has studied sites like 4chan, said that the fact that Rouzed was such an easily accessible and functionally unmoderated site also led to its downfall. The breadth of subject matter on the site made its community much more “diverse,” he said, from what one would expect from a far-right monolith. Postings purportedly by Montiel indicate an ideology on the site&#8217;s fringes, so when other users found themselves participating in the same forum as the would-be shooter, many feared being identified with his philosophy as well.</p>



<p>However, just as there were users who disagreed with Montiel, many likely feared that they’d been “left without a hangout spot because of a normie,” as one user commented on Boxed.</p>



<p>Faced with the perpetuation of Rouzed as Boxed, Ezequiel Ipar, a researcher at CONICET and professor of sociological theory at the University of Buenos Aires, told <em>Rest of World</em> that the fundamental problem was not an individual, like Montiel, or a website, like Rouzed, but rather, a systemic issue. One in which digital spaces such as Boxed can easily make accessible hate speech in a “cheap, fast and simple” way. To truly confront extremism, Ipar advocated “online education, so that when people are faced with a message of hate, they are not left simply with the shock from its violence, but instead, empowered to take back those platforms.”</p>
			<!-- Article End -->
		</div><!-- .post-content -->
	</div><!-- .post-container -->

		<footer class="post-footer">
		 <div class='post-footer__authors'><div class="post-footer__authors__author"><a class="post-footer__authors__author-name author url fn clear" href="https://restofworld.org/author/juan-jose-relmucao/" title="Articles by Juan José Relmucao" rel="author">Juan José Relmucao</a> is a journalist based in Buenos Aires.</div><div class="post-footer__authors__author"><a class="post-footer__authors__author-name author url fn clear" href="https://restofworld.org/author/juan-ruocco/" title="Articles by Juan Ruocco" rel="author">Juan Ruocco</a> is a reporter based in Buenos Aires.</div></div> 	</footer>


</article>

<!-- tpl: template/article/footer-recirc.php -->

<section id="bottom-article-recirc" class="footer-recirc">
	<div class="footer-recirc__header">Read more stories</div>
	<div class="footer-recirc__stories">
					<article class="recirc-story">
				<a class="recirc-story__image-wrapper" href="https://restofworld.org/2022/russias-6-month-war-on-wikipedia/" aria-label="Russia's war on Wikipedia">
						<figure class="recirc-story__image unloaded preload image image--landscape">
		<div class="image__container ">
		<div class="image__wrapper " >
		
		<img
			 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/GettyImages-865878274-40x27.jpg'
			data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/GettyImages-865878274-768x432.jpg"
			data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/GettyImages-865878274-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2022/09/GettyImages-865878274-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2022/09/GettyImages-865878274-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2022/09/GettyImages-865878274-720x480.jpg 720w, " 
			sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
			alt=""
			
		/>
		
		</div>
		</div>
				<figcaption class="figcaption" itemprop="caption description">
		
		
		</figcaption>
	</figure>
				</a>
				<div class="recirc-story__text-wrapper">
					<div class="recirc-story__text">
						<div class='recirc-story__dateline'><a href='/series/reports'>Reports</a></div>
						<a class="recirc-story__link" href="https://restofworld.org/2022/russias-6-month-war-on-wikipedia/">
							<div class="recirc-story__headline">Russia's war on Wikipedia</div>
							<div class="recirc-story__dek">Russian Wikipedia editors are being doxxed, threatened, and arrested.</div>
						</a>
						<div class="recirc-story__author">By <span>Masha Borak</span></div>
					</div>
				</div>
			</article>			<article class="recirc-story">
				<a class="recirc-story__image-wrapper" href="https://restofworld.org/2022/3-minutes-with-rohit-jha-telecelestial/" aria-label="This Singaporean space tech startup wants to use lasers to connect the next billion people">
						<figure class="recirc-story__image unloaded preload image image--landscape">
		<div class="image__container ">
		<div class="image__wrapper " >
		
		<img
			 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/3MW-Rohit-JhaSQ-40x40.png'
			data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/3MW-Rohit-JhaSQ-768x432.png"
			data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/3MW-Rohit-JhaSQ-320x320.png 320w, https://restofworld.org/wp-content/uploads/2022/09/3MW-Rohit-JhaSQ-640x640.png 640w, https://restofworld.org/wp-content/uploads/2022/09/3MW-Rohit-JhaSQ-360x240.png 360w, https://restofworld.org/wp-content/uploads/2022/09/3MW-Rohit-JhaSQ-720x480.png 720w, " 
			sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
			alt=""
			
		/>
		
		</div>
		</div>
				<figcaption class="figcaption" itemprop="caption description">
		
		
		</figcaption>
	</figure>
				</a>
				<div class="recirc-story__text-wrapper">
					<div class="recirc-story__text">
						<div class='recirc-story__dateline'><a href='/series/3-minutes-with'>3 Minutes With</a></div>
						<a class="recirc-story__link" href="https://restofworld.org/2022/3-minutes-with-rohit-jha-telecelestial/">
							<div class="recirc-story__headline">This Singaporean space tech startup wants to use lasers to connect the next billion people</div>
							<div class="recirc-story__dek">Rohit Jha, the CEO of Transcelestial, is on a mission to build “the equivalent of an undersea cable in space.”</div>
						</a>
						<div class="recirc-story__author">By <span>Antonia Timmerman</span></div>
					</div>
				</div>
			</article>			<article class="recirc-story">
				<a class="recirc-story__image-wrapper" href="https://restofworld.org/2022/minecraft-nft-ban-critterz/" aria-label="They built a Minecraft crypto empire. Then it all came crashing down">
						<figure class="recirc-story__image unloaded preload image image--landscape">
		<div class="image__container ">
		<div class="image__wrapper " >
		
		<img
			 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/Header-40x22.jpg'
			data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/Header-768x432.jpg"
			data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/09/Header-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2022/09/Header-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2022/09/Header-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2022/09/Header-720x480.jpg 720w, " 
			sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
			alt=""
			
		/>
		
		</div>
		</div>
				<figcaption class="figcaption" itemprop="caption description">
		
		
		</figcaption>
	</figure>
				</a>
				<div class="recirc-story__text-wrapper">
					<div class="recirc-story__text">
						<div class='recirc-story__dateline'><a href='/series/features'>Features</a></div>
						<a class="recirc-story__link" href="https://restofworld.org/2022/minecraft-nft-ban-critterz/">
							<div class="recirc-story__headline">They built a Minecraft crypto empire. Then it all came crashing down</div>
							<div class="recirc-story__dek">Kids in the Philippines were earning hundreds of dollars from a play-to-earn Minecraft game, until new rules sent the community into a tailspin.</div>
						</a>
						<div class="recirc-story__author">By <span>Neirin Gray Desai</span></div>
					</div>
				</div>
			</article>	</div>
</section>

<!-- e tpl: template/article/footer-recirc.php -->

<!-- e tpl: template/content.php -->

</main>
<!-- e tpl: single-post.php -->

<!-- tpl: footer.php -->

	<footer id="global-footer" class="footer">
		<div class="footer-branding">
			<a class="footer-branding__logo" href="/" aria-label="Home">
				<svg><use xlink:href="#logo"></use></svg>
			</a>
		</div>
		<div class="footer-social">
			<!-- tpl: template/modules/social.php -->


<ul class="social-links">


        <li>
            <a data-action='Twitter follow' href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
                <svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
            </a>
        </li>
    
        <li>
            <a data-action='Facebook follow' href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
                <svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
            </a>
        </li>
    
        <li>
            <a data-action='Instagram follow' href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
                <svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
            </a>
        </li>
    
        <li>
            <a data-action='Telegram follow' href='https://t.me/s/restofworld_org' title='Follow us on Telegram' data-platform='telegram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--telegram'>
                <svg aria-label='Telegram'><use xlink:href='#telegram'></use></svg>
            </a>
        </li>
    
        <li>
            <a data-action='Linkedin follow' href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
                <svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
            </a>
        </li>
    
</ul>

<!-- e tpl: template/modules/social.php -->
		</div>
		<div class="footer-menu"><ul id="menu-footer-links" class="menu"><li id="menu-item-1738" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="menu-item-1768" class="menu__item"><a href="https://restofworld.org/about/hiring/">Jobs</a></li>
<li id="menu-item-1773" class="menu__item"><a href="https://restofworld.org/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-13065" class="menu__item"><a href="https://restofworld.org/platforms/">Platforms</a></li>
<li id="menu-item-26309" class="menu__item"><a href="https://restofworld.org/newsletters/">Newsletters</a></li>
<li id="menu-item-26253" class="menu__item"><a href="https://restofworld.org/labs/">Labs</a></li>
<li id="menu-item-1775" class="menu__item"><a href="https://restofworld.org/about/contact-us/">Contact us</a></li>
</ul></div>		<div class="footer-copyright">
			&copy; Rest of World 2020&ndash;2022		</div>
	</footer>

			<script src="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/global.min.js?ver=4q9vm"></script>
		<script>
			(function(w) {
				window.addEventListener('DOMContentLoaded', function(event) {
					setTimeout(function() {
						if (!(w.ga && ga.create) ? true : false) {
							console.warn("Analytics may not have loaded");
						}
					}, 1099);
				});
			})(window);
		</script>
			<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5d63fc2bcae82057d503a8b3' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		</body>
</html>
<!--
	generated 179 seconds ago
	generated in 0.224 seconds
	served from batcache in 0.001 seconds
	expires in 121 seconds
-->
