<!doctype html>
<html lang="en-US" class="palette-20 ltr" data-env="prod">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="shortcut icon" type="image/png" href="/wp-content/themes/orbis/static-assets/media/favicon-32.png" />
	<title>How Chinese influencers are dodging YouTube&#8217;s anti&#x2d;propaganda rules &#x2d; Rest of World</title>

<!-- The SEO Framework -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Political videos are being swamped by a litany of borderland scenery and delicious food." />
<meta property="og:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/chinafirewall1-1-1600x900.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Chinese influencers are dodging YouTube&#8217;s anti-propaganda rules" />
<meta property="og:description" content="Content from tense frontiers like Xinjiang is being swamped by a litany of rural scenery and delicious food. " />
<meta property="og:url" content="https://restofworld.org/2022/chinese-influencers-youtube-propaganda/" />
<meta property="og:site_name" content="Rest of World" />
<meta property="og:updated_time" content="2022-11-30T14:39+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/readrestofworld" />
<meta property="fb:app_id" content="3026566300903713" />
<meta property="article:published_time" content="2022-11-30T11:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@restofworld" />
<meta name="twitter:title" content="How Chinese influencers are dodging YouTube&#8217;s anti-propaganda rules" />
<meta name="twitter:description" content="Content from tense frontiers like Xinjiang is being swamped by a litany of rural scenery and delicious food. " />
<meta name="twitter:image" content="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/chinafirewall1-1-1600x900.jpg" />
<meta name="twitter:image:width" content="1600" />
<meta name="twitter:image:height" content="900" />
<link rel="canonical" href="https://restofworld.org/2022/chinese-influencers-youtube-propaganda/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://restofworld.org/","name":"Rest of World"}},{"@type":"ListItem","position":2,"item":{"@id":"https://restofworld.org/global/","name":"Global"}},{"@type":"ListItem","position":3,"item":{"@id":"https://restofworld.org/2022/chinese-influencers-youtube-propaganda/","name":"How Chinese influencers are dodging YouTube&#8217;s anti-propaganda rules"}}]}</script>
<!-- / The SEO Framework | 4.48ms meta | 11.42ms boot -->

<link rel='stylesheet' id='classic-theme-styles-css' href='https://149346090.v2.pressablecdn.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/css/article.min.css?ver=nj5jy-post' as='style'> <link rel='stylesheet' id='style-css' href='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/css/article.min.css?ver=nj5jy-post' type='text/css' media='all' />
<script  src='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/utils.min.js?ver=nj5jy-post' id='util-js'></script>
<script defer  src='https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/article.min.js?ver=nj5jy-post' id='script-js'></script>
<link rel="https://api.w.org/" href="https://restofworld.org/wp-json/" /><link rel="alternate" type="application/json" href="https://restofworld.org/wp-json/wp/v2/posts/42037" />
	<script type="application/ld+json" id="schema">
		{"@context":"http://schema.org","@graph":[{"@type":"WebSite","@id":"https://restofworld.org/#website","url":"https://restofworld.org","description":"Reporting Global Tech Stories"},{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://restofworld.org/2022/chinese-influencers-youtube-propaganda/"},"url":"https://restofworld.org/2022/chinese-influencers-youtube-propaganda/","identifier":42037,"headline":"How Chinese influencers are dodging YouTube's anti-propaganda rules","datePublished":"2022-11-30T06:00:00-05:00","dateModified":"2022-11-30T09:39:11-05:00","author":[{"@type":"Person","name":"Daria Impiombato","description":"Daria Impiombato is an analyst at the Australian Strategic Policy Institute. ","url":"https://restofworld.org/author/daria-impiombato/","image":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/DI-headshot-e1669734497753-320x320.jpeg"},{"@type":"Person","name":"Hsi-ting Pai","description":"Hsi-ting Pai is a research intern at the Australian Strategic Policy Institute. ","url":"https://restofworld.org/author/hsi-ting-pai/","image":"https://secure.gravatar.com/avatar/?s=320&d=mm&r=g"}],"description":"This article intentionally limits video links in order to avoid boosting viewership.&nbsp; The YouTube channel “Annie Guli” is run by Guli Abdushukur, a young woman&hellip;","wordCount":1046,"articleSection":"Culture &amp; Social Media,Global","keywords":"China,influencers,Propaganda,streaming,Youtube","inLanguage":"eng","isAccessibleForFree":true,"image":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/chinafirewall1-1-scaled.jpg","width":2560,"height":1440},"publisher":{"@type":"Organization","name":"Rest of World","logo":{"@type":"ImageObject","url":"https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/media/logo-md.png","width":400,"height":50}}}]}	</script>


	<script type="application/ld+json" id="row_">
		{"env":"prod","pageType":"article","id":42037,"template":"classic","country":["China","china"],"region":["China","china"],"section":"culture-social-media","flags":[],"mt":{"current":"en","available":["es","pt"]}}	</script>


		<!-- GA: Global site tag -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-146525905-2"></script>
		<script>
			window._row = {};
			window.schema = {};
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('set', { 'allow_google_signals': false, 'allow_ad_personalization_signals': false });
			gtag('config', 'UA-146525905-2', { 'send_page_view': false });
					</script>

	
<!-- tpl: template/article/header.php -->

<!-- e tpl: template/article/header.php -->

	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/Moderat-Regular.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/Moderat-Bold.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/GT-Sectra-Book.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/GT-Sectra-Book-Italic.woff2" type="font/woff2" crossorigin="anonymous">
	<link rel="preload" as="font" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/fonts/InputMono-Regular.woff2" type="font/woff2" crossorigin="anonymous">

	<meta name="cdn" content="https://149346090.v2.pressablecdn.com" />
	<meta name="theme-color" content="#0043EF">
	<meta name="apple-mobile-web-app-title" content="Rest of World" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes" />
	<link rel="shortcut icon" sizes="196x196" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-196.png">
	<link rel="apple-touch-icon-precomposed" href="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/assets/icons/icon-180.png">
	<meta name="format-detection" content="telephone=no" />
	<style>
		html { --mast: #000; }
			</style>
	<link rel='stylesheet' type='text/css' href='/wp-content/projects/series/opinion/style.min.css?1&80xgi' media='all' />

	</head>
	<body class="page--article article article--classic masthead-state-1" data-template="classic" >
		<script>
			(function(k){
				var darkModeSetting = localStorage.getItem(k)
				if (darkModeSetting === "on" || (darkModeSetting === "auto" && window.matchMedia("(prefers-color-scheme: dark)").matches)) {
					document.body.className += " " + k;
				}
			})("dark-mode");
		</script>
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<div class="progress-bar"><span class="progress-bar--completed"></span></div><!-- tpl: template/modules/article-masthead.php -->

<header class="masthead ">
	<div class="masthead-content">
		<div class="masthead-branding">
			<a class="masthead-branding__logo" href="/" aria-label="Home">
				<svg style="display: none;" width="1280" height="288" viewBox="0 0 1280 288" xmlns="http://www.w3.org/2000/svg">
<defs>
<symbol id="logo" viewBox="0 0 1280 288" xmlns:xlink="http://www.w3.org/1999/xlink">
 <g transform="translate(0,40)">
  <path id="d" d="m1236.1 137.57q7.1216-7.75 7.12-20.488 0-12.738-7.12-20.593-7.1214-7.85-19.635-7.8555-12.516 0-19.311 7.75t-6.7982 20.699q0 12.739 6.7982 20.488 6.8 7.75 19.311 7.75 12.51 0 19.635-7.75m-56.921 33.438a56.755 56.755 0 0 1-18.548-22.505 71.942 71.942 0 0 1-6.7913-31.421 72.645 72.645 0 0 1 6.7913-31.527 56.6 56.6 0 0 1 18.548-22.611 44.378 44.378 0 0 1 26.151-8.2789 45.541 45.541 0 0 1 23.1 5.9437 36.321 36.321 0 0 1 14.781 15.498v-51.591l36.304 0v151.58l-36.304-1e-3v-16.873c-4.8647 7.362-9.1386 12.453-15.692 15.495a52.15 52.15 0 0 1-22.198 4.56 44.4 44.4 0 0 1-26.151-8.28"/>
  <rect id="l" x="1106.5" y="24.52" width="36" height="151.6"/>
  <polygon id="r2" points="1060.7 176.11 1024.2 176.11 1024.2 57.9 1095.3 57.9 1095.3 91.8 1060.7 91.8"/>
  <path id="o2" d="m969.1 137.68q7.5335-7.43 7.54-20.6 0-13.585-7.43-20.806-7.435-7.216-19.107-7.2183-11.681 0-19 7.2183-7.3248 7.2194-7.3241 20.806 0 13.165 7.431 20.6 7.4266 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.422 33.226a62.96 62.96 0 0 1-22.928-22.716 61.782 61.782 0 0 1 0-62.524 63.296 63.296 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.929 22.716 63 63 0 0 1-62.842 0"/>
  <polygon id="w" points="715.94 57.9 753.51 57.9 770.5 123.67 787.27 57.9 818.27 57.9 835 123.67 851.6 57.9 889.39 57.9 857.33 176.11 819.75 176.11 802.77 108.6 785.78 176.11 748.2 176.11"/>
  <path id="f" d="m659.74 57.853v-33.3h-27.813a33.97 33.97 0 0 0-33.97 33.97v20.38h-15.696v33.97h15.696v63.267h36.517v-63.267h25.265v-33.97h-25.265v-21z"/>
  <path id="o1" d="m527.18 137.68q7.534-7.43 7.54-20.6 0-13.585-7.43-20.806-7.4349-7.216-19.108-7.2183-11.678 0-19 7.2183t-7.3241 20.806q0 13.165 7.4311 20.6 7.4283 7.435 18.895 7.4311 11.46 0 19-7.4311m-50.423 33.226a62.972 62.972 0 0 1-22.929-22.716 61.789 61.789 0 0 1 0-62.524 63.295 63.295 0 0 1 108.7 0 61.782 61.782 0 0 1 0 62.524 63 63 0 0 1-22.928 22.716 63 63 0 0 1-62.842 0"/>
  <path id="t" d="m327.37 91.8h-15.701v-33.97h15.701v-33.3h36.304v33.3h25.472v33.97h-25.472v47.131h25.472v37.154h-27.807a33.97 33.97 0 0 1-33.97-33.97z"/>
  <path id="s" d="m280 107.2a119.35 119.35 0 0 0-17.387-4.7071c-6.2067-1.2355-10.737-2.8009-13.465-4.6536a7.1559 7.1559 0 0 1-3.6-6.2535 8.1571 8.1571 0 0 1 2.97-6.4506 11.34 11.34 0 0 1 7.7051-2.6962c7.2762 0 10.966 2.9346 11.72 9.3875h38a35.113 35.113 0 0 0-13.748-26.293c-9-7.206-21.138-10.86-35.912-10.86-13.788 0-25.136 3.6453-33.73 10.837a34.954 34.954 0 0 0-13.103 27.906 31.834 31.834 0 0 0 4.6291 17 38 38 0 0 0 13.271 12.538c5.6518 3.349 12.895 6 21.526 8.13 8.23 1.9508 13.843 3.8258 16.682 5.5739 2.4689 1.523 3.62 3.359 3.62 5.7777a7.9813 7.9813 0 0 1-2.812 6.3927c-1.9463 1.6846-5 2.5391-9.1746 2.5391-4.5857 0-8.3647-1.1141-11.23-3.3134-2.4978-1.914-3.89-5-4.2012-9.1512h-35.689a36.798 36.798 0 0 0 6.4295 19.456 44.54 44.54 0 0 0 17.912 15.306 58.361 58.361 0 0 0 25.871 5.5772c14.421 0 26.372-3.4994 35.52-10.398 9.3139-7 14-16.276 14-27.484 0-16.39-8.7-27.9-25.9-34.21"/>
  <path id="e" d="m137.4 82.573c13.44 0 24.34 9.7484 24.34 21.775h-48.672c0-12 10.896-21.775 24.34-21.775m21.508 56.38c-4 6.8907-12.182 11.587-21.508 11.587-13.441 0-24.34-9.7484-24.34-21.775l87-2e-3q0.4089-4.6676 0.4106-9.3406a65.897 65.897 0 0 0-8.2142-32.59 62.289 62.289 0 0 0-22.694-23.46 60.824 60.824 0 0 0-31.933-8.7034 63.278 63.278 0 0 0-31.832 8.173 61 61 0 0 0-31 53.606 62.25 62.25 0 0 0 8.3166 31.634 62 62 0 0 0 54.526 31.209q22.179 0 38.608-12.101a57.614 57.614 0 0 0 20.775-28.237z"/>
  <polygon id="r1" points="71.122 91.821 71.122 57.9 0 57.9 0 176.11 36.517 176.11 36.517 91.821"/>
 </g>
 <style>.group { display: none; }</style>
 <g class="group" id="group-1" transform="translate(0,40)">
  <g id="e_umlaut">
   <circle cx="164.7" cy="22.3" r="17.5"/><circle cx="110.7" cy="22.3" r="17.5"/>
  </g>
  <g id="s_cedilla">
   <path d="m226.66 215.94h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5-10.2-10.8-10.2a23.6 23.6 0 0 0-9.89 2.4l-8.12-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.35 7.85 26.35 26.15 0 14.17-14.1 24-30.3 24-17.4 0-28.8-10.2-30-25.2z"/>
  </g>
  <g id="o1_circumflexdot">
   <path d="m548.89 39.6h-19.8l-20.1-20.627-21.278 20.627h-19.2l30.462-39.603h19.2z"/>
   <circle cx="508.07" cy="211.7" r="17.5"/>
  </g>
  <g id="o2_breve">
   <path d="m909.9 0h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.6-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
 </g>
 <g class="group" id="group-2" transform="translate(0,-24)">
  <g id="e_caron" transform="translate(.6 29.5)">
   <path d="m147.2 74.207h-19.2l-30.46-39.6h19.2l21.28 20.63 20.1-20.63h19.8z"/>
  </g>
  <g id="o1_breve" transform="translate(.6 29.5)">
   <path d="m468 34.7h19.8c2.1 11.7 7.84 20.6 19.84 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.6s-38.4-16.8-39.6-39.6z"/>
  </g>
  <g id="o2_circumflextilde" transform="translate(.6 29.5)">
   <path d="m990.34 74.315h-19.8l-20.1-20.627-21.277 20.627h-19.2l30.462-39.603h19.2z"/>
   <path d="m966 13.325c6.35 0 10.94-6 10.9-13.325h13.301c0 16.379-10.05 28.3-24.237 28.3-14.93 0-22.168-13.186-31.922-13.186-6.3546 0-10.9 5.83-10.9 13.186h-13.326c0-16.379 10-28.3 24.24-28.3 14.9 0 22.2 13.325 31.9 13.325z"/>
  </g>
 </g>
 <g class="group" id="group-3" transform="translate(0,40)">
  <g id="e_breve">
   <path d="m97.524 0.0736h19.8c2.1 11.701 7.8424 20.6 19.842 20.6 12.6 0 19.16-8.6 21.56-20.6h19.2c-1.2 22.8-19.2 39.602-40.8 39.602s-38.4-16.8-39.6-39.602z"/>
  </g>
  <g id="o1_circumflexhook" transform="translate(0,-24)">
    <path d="M548.09,72.843h-19.8L508.18,52.2,487,72.84h-19.2L498.16,33.24h19.2Z"/>
    <path d="M532.6,0q11.2,0,18.5,3.7,7.3,3.7,7.3,12.3a14.3,14.3,0,0,1-4.57,10.4,28.71,28.71,0,0,1-11.34,6.78l.0183,7.2173H530.0036V26.2464c5.6392,0,8-.1078,10.55-1.85,3-2.12,3.6-3.34,3.6-6,0-4.615-6.16-6.78-14.17-6.79h-6.4V0"/>
  </g>
  <g id="o2_cedilla">
   <path d="m919.92 216h16.2c1.2 5.7 5.4 10.8 12.9 10.8s12-4.5 12-10.8-4.5005-10.199-10.8-10.199a23.648 23.648 0 0 0-9.8851 2.3994l-8.115-8.4 12.6-22.8h19.847l-10.797 14.05c13.57 0 26.351 7.85 26.351 26.15 0 14.167-14.101 24-30.301 24-17.4 0-28.8-10.199-30-25.2z"/>
  </g>
  <g id="w_caron">
   <path d="m811.7 39.6h-19.2l-30.463-39.603h19.2l21.278 20.627 20.1-20.627h19.8z"/>
  </g>
 </g>
 </symbol>
 </defs>
</svg>				<svg>
					<title>Rest of World logo</title>
					<use xlink:href="#logo"></use>
				</svg>
			</a>
			<span class="masthead-branding__tagline">
				Reporting Global Tech Stories			</span>
		</div>
		<div class="masthead-navigation">
			<div class="masthead-navigation__search">
				<form data-action="Search" role="search" class="search-form form form--short">
					<div class="search-form__field form__field form__field--search">
						<label for="search-mast">Search</label>
						<input id="search-mast" name="search" type="search" placeholder=" SEARCH">
					</div>
					<input class="search-form__submit form__submit__btn" type="submit" value="Go">
				</form>
				<button aria-label="search" class="masthead-navigation__search-icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 22 22" fill="none">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M14.2332 12.9068L21.1924 19.866L19.866 21.1924L12.9068 14.2332C11.5495 15.3045 9.83536 15.9439 7.97193 15.9439C3.56915 15.9439 0 12.3747 0 7.97193C0 3.56915 3.56915 0 7.97193 0C12.3747 0 15.9439 3.56915 15.9439 7.97193C15.9439 9.83536 15.3045 11.5495 14.2332 12.9068ZM7.97193 14.0681C11.3388 14.0681 14.0681 11.3388 14.0681 7.97193C14.0681 4.6051 11.3388 1.87575 7.97193 1.87575C4.6051 1.87575 1.87575 4.6051 1.87575 7.97193C1.87575 11.3388 4.6051 14.0681 7.97193 14.0681Z" />
					</svg>
				</button>
			</div>
			<button class="masthead-navigation__open" id="nav-btn--open" title="Toggle menu" aria-label="Toggle menu" type="button" aria-expanded="false">
				<svg class="icon-burger">
					<use xlink:href="#burger"></use>
				</svg>
				<svg class="icon-diacritic icon-diacritic--wide">
					<use xlink:href="#breve"></use>
				</svg>
			</button>
		</div>
	</div>
</header>

<!-- e tpl: template/modules/article-masthead.php -->
	<!-- tpl: template/modules/nav-menu.php -->

<div class="nav__background"></div>
<nav id="hamburger-menu" class="nav">
	<div class="nav__wrapper">
		<div class="nav__header">
			<button class="nav__header-close" id="nav-btn--close">
				<svg aria-label="Close"><use xlink:href="#X"></use></svg>
			</button>
		</div>
		<div class="nav__content">
			<div class="nav__section">
				<!-- tpl: template/modules/search-form.php -->

<form data-action="Search" role="search" class="search-form form form--short">
	<div class="search-form__field form__field form__field--search">
		<label for="search">Search</label>
		<input id="search" name="search" type="search" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
	</div>
	<input class="search-form__submit form__submit__btn" type="submit" value="Go">
</form>

<!-- e tpl: template/modules/search-form.php -->
						<h4 class="meta-header ">
			<span class="meta-header__text">Explore</span>
			<span class="meta-header__rule"></span>
		</h4>				<ul id="menu-hamburger-explore" class="nav__explore"><li id="latest-stories" class="menu__item"><a href="https://restofworld.org/global/">Latest Stories</a></li>
<li id="features" class="menu__item"><a href="https://restofworld.org/series/features/">Features</a></li>
<li id="reports" class="menu__item"><a href="https://restofworld.org/series/reports/">Reports</a></li>
<li id="news" class="menu__item"><a href="https://restofworld.org/series/news/">News</a></li>
<li id="lists" class="menu__item"><a href="https://restofworld.org/series/lists/">Lists</a></li>
</ul>			</div>
			<div class="nav__section">
				
<!-- tpl: template/modules/follow.php -->

<section class="stay-connected layout--extended">
        <div class="stay-connected__section stay-connected__section--learn">
        		<h4 class="meta-header stay-connected__header">
			<span class="meta-header__text">Learn More</span>
			<span class="meta-header__rule"></span>
		</h4>
        <ul id="menu-learn-more" class="stay-connected__links"><li id="about-us" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="work-with-us" class="menu__item"><a href="https://restofworld.org/about/hiring/">Work with us</a></li>
<li id="team-news" class="menu__item"><a href="https://restofworld.org/inside/">Team news</a></li>
</ul>
      </div>  <div class="stay-connected__section stay-connected__section--follow">
    		<h4 class="meta-header stay-connected__header">
			<span class="meta-header__text">Stay Connected</span>
			<span class="meta-header__rule"></span>
		</h4>    <div class="stay-connected__content">
      <div class="stay-connected__social">
        <h5 class="stay-connected__subheader subheader">
          Follow along
        </h5>
        <!-- tpl: template/modules/social.php -->


<ul class="social-links">


		<li>
			<a data-action='Twitter follow' href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
				<svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
			</a>
		</li>
		
		<li>
			<a data-action='Facebook follow' href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
				<svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
			</a>
		</li>
		
		<li>
			<a data-action='Instagram follow' href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
				<svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
			</a>
		</li>
		
		<li>
			<a data-action='Telegram follow' href='https://t.me/s/restofworld_org' title='Follow us on Telegram' data-platform='telegram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--telegram'>
				<svg aria-label='Telegram'><use xlink:href='#telegram'></use></svg>
			</a>
		</li>
		
		<li>
			<a data-action='Linkedin follow' href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
				<svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
			</a>
		</li>
		
</ul>

<!-- e tpl: template/modules/social.php -->
      </div>
      <div class="stay-connected__newsletter">
        <h5 class="stay-connected__subheader subheader">
            <span class="truncated">Get the newsletter</span>
            <span class="extended">Get all our stories delivered</span>
        </h5>
        <!-- tpl: template/modules/newsletter.php -->

<form data-newsletter-id="world" data-action="Newsletter signup" class="newsletter-form form form--short  " action="https://restofworld.us20.list-manage.com/subscribe/post?u=c76200c89df50977d8e39d720&amp;id=b91e039431" method="post" data-location="Hamburger Menu">
  <div class="newsletter-form__field form__field form__field--name">
    <label for="name-menu">Name</label>
    <input id="name-menu" name="name-menu" type="text" autocomplete="name" onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
  </div>
  <div class="newsletter-form__field form__field form__field--email">
    <label for="email-menu">Email</label>
    <input id="email-menu" name="email-menu" type="email" autocomplete="email" required onblur="if(this.value==''){this.style.background='transparent';}" onfocus="this.style.background='var(--body, white)'">
    <span class="form__field__error"></span>
  </div>
  <div class="newsletter-form__submit form__submit">
    <input class="form__submit__btn" type="submit" value="Sign Up">
    <input name="b_c76200c89df50977d8e39d720_b91e039431" tabindex="-1" value="" aria-hidden="true" type="hidden">
    <div class="newsletter-form__submit__success form__submit__success"></div>
  </div>
</form>
<!-- e tpl: template/modules/newsletter.php -->
      </div>
    </div>
  </div>
</section>

<!-- e tpl: template/modules/follow.php -->
			</div>
			<div class="nav__section">
				<!-- tpl: template/modules/dark-mode-toggle.php -->

		<h4 class="meta-header ">
			<span class="meta-header__text">Dark Mode</span>
			<span class="meta-header__rule"></span>
		</h4>
<div class="dm-select" data-selected="auto">
  <input type="radio" name="dark-mode" value="off">
  <input type="radio" name="dark-mode" value="auto" checked>
  <input type="radio" name="dark-mode" value="on">
	<div class="dm-select__slider">
		<span class="dm-select__toggle">
			<svg data-icon="daymode" aria-label="Turn night mode off"><use xlink:href="#daymode"></use></svg>
			<svg data-icon="automode" aria-label="Turn night mode to auto"><use xlink:href="#automode"></use></svg>
			<svg data-icon="nightmode" aria-label="Turn night mode on"><use xlink:href="#nightmode"></use></svg>
		</span>
	</div>
</div>

<!-- e tpl: template/modules/dark-mode-toggle.php -->
			</div>
		</div>
	</div>
</nav>

<!-- e tpl: template/modules/nav-menu.php -->

<!-- e tpl: header.php -->

<!-- tpl: single-post.php -->
<main class="main" id="content">

	<!-- tpl: template/content.php -->

<article class="post post--classic" id="post-42037">

	<header class="post-header ">
			<div class="post-header__text">
		<h5 class="post-header__text__section section"><a href='/series/ideas'>Ideas</a></h5>
		<h1 class="post-header__text__title" id="headline">How Chinese influencers are dodging YouTube&#8217;s anti-propaganda rules</h1>
		<h3 class="post-header__text__dek">Content from tense frontiers like Xinjiang is being swamped by a litany of rural scenery and delicious food. </h3>
			</div>	<figure class="post-header__image loaded  image image--landscape" >
		<div class="image__container ">
		<div class="image__wrapper " >
		
		<img
			
			src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/chinafirewall1-1-768x432.jpg"
			srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/chinafirewall1-1-2800x1575.jpg 2800w, https://restofworld.org/wp-content/uploads/2022/11/chinafirewall1-1-1600x900.jpg 1600w, https://restofworld.org/wp-content/uploads/2022/11/chinafirewall1-1-768x432.jpg 768w, " 
			sizes="(max-width: 800px) 100vw, 800px"
			alt=""
			
		/>
		
		</div>
		</div>
				<figcaption class="figcaption" itemprop="caption description">
		
		<span class='figcaption__credit' itemprop='copyrightHolder'>Rest of World</span>
		</figcaption>
	</figure>	</header>
	<div class="post-image-credit" aria-hidden="true">
				<figcaption class="figcaption" itemprop="caption description">
		
		<span class='figcaption__credit' itemprop='copyrightHolder'>Rest of World</span>
		</figcaption>	</div>
	<div class="post-subheader ">
		
	<div class="post-subheader__byline">
		<!-- Author Start -->By <a href="https://restofworld.org/author/daria-impiombato/" title="Posts by Daria Impiombato" class="author url fn" rel="author">Daria Impiombato</a> and <a href="https://restofworld.org/author/hsi-ting-pai/" title="Posts by Hsi-ting Pai" class="author url fn" rel="author">Hsi-ting Pai</a><!-- Author End -->
	</div>
		<div class="post-subheader__meta meta">
		<div class="post-subheader__meta-date"> <time datetime="2022-11-30">30 November 2022</time></div>
	</div>
  	</div>

		<div class="post-container">
		<div class="reading-header">
			<h2 class="reading-header__headline">How Chinese influencers are dodging YouTube&#8217;s anti-propaganda rules</h2>
			<div class="reading-header__sharing">
				<h5 class="reading-header__sharing-header sharing-header">Share this story</h5>
				
<div class="sharing-btns">
	<a data-action="twitter share" href="https://twitter.com/intent/tweet?text=How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules&url=https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing&via=restofworld" title="Share on twitter" data-platform="twitter" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--twitter"><svg><use xlink:href="#twitter"></use></svg></a><a data-action="facebook share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing&t=How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules" title="Share on facebook" data-platform="facebook" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--facebook"><svg><use xlink:href="#facebook"></use></svg></a><a data-action="linkedin share" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing&title=How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules&summary=&source=" title="Share on linkedin" data-platform="linkedin" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--linkedin"><svg><use xlink:href="#linkedin"></use></svg></a><a data-action="telegram share" href="https://telegram.me/share/url?url=https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing&text=How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules&to=" title="Share on telegram" data-platform="telegram" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--telegram"><svg><use xlink:href="#telegram"></use></svg></a><a data-action="email share" href="mailto:?body=How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules%0D%0A%0D%0Ahttps%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing&subject=Rest of World: How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules" title="Share on email" data-platform="email" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--email"><svg><use xlink:href="#email"></use></svg></a><a data-action="message share" href="sms:?&body=https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing" title="Share on message" data-platform="message" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--message"><svg><use xlink:href="#message"></use></svg></a><a data-action="whatsapp share" href="https://wa.me/?text=How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules%20https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing" title="Share on whatsapp" data-platform="whatsapp" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--whatsapp"><svg><use xlink:href="#whatsapp"></use></svg></a><a data-action="weibo share" href="https://service.weibo.com/share/share.php?url=https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing&appkey=&title=How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules%20https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing&pic=&ralateUid=" title="Share on weibo" data-platform="weibo" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--weibo"><svg><use xlink:href="#weibo"></use></svg></a><a data-action="line share" href="https://lineit.line.me/share/ui?url=https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing&text=How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules%20_ENCODEDLINK" title="Share on line" data-platform="line" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--line"><svg><use xlink:href="#line"></use></svg></a><a data-action="reddit share" href="http://www.reddit.com/submit?url=https%3A%2F%2Frestofworld.org%2F2022%2Fchinese-influencers-youtube-propaganda%2F%3Futm-source%3Dsharing&title=How%20Chinese%20influencers%20are%20dodging%20YouTube%E2%80%99s%20anti-propaganda%20rules" title="Share on reddit" data-platform="reddit" target="_blank" rel="noopener noreferrer" class="sharing-btns__btn share-icon share-icon--reddit"><svg><use xlink:href="#reddit"></use></svg></a></div>
			</div>
		</div>
		<div class="post-content">
			<!-- Article Start -->
			
<p><em>This article intentionally limits video links in order to avoid boosting viewership.&nbsp;</em></p>



<p>The YouTube channel “<a href="https://www.youtube.com/@user-rp2mb6ur6j/videos">Annie Guli</a>” is run by Guli Abdushukur, a young woman in the Xinjiang Autonomous Region in western China. Her videos seem to cater to a global audience hungry for authentic snapshots of China’s rural life, and the sweeping beauty of its far-flung border regions. A video of Abdushukur making a mouthwatering dish of hand-rolled noodles has been viewed more than 600,000 times.</p>



<p>The channel claims to show a viewer the “real Xinjiang” through its videos. “The hometown of this pretty Xinjiang girl, with beautiful snowcapped mountains in the distance and delicious food — would you like to visit?” asks the title of one of the videos. In a region commonly shown as the subject of <a href="https://globalreports.columbia.edu/books/in-the-camps/">strict surveillance</a>, <a href="https://www.aspi.org.au/report/cultural-erasure">cultural erasure</a>, and <a href="https://www.ohchr.org/en/press-releases/2022/09/xinjiang-report-china-must-address-grave-human-rights-violations-and-world">human rights violations</a>, this is not the case, Abdushukur appears to say; rather, it’s a land of rustic family traditions, clear blue skies, piles of freshly picked <a href="https://newlinesinstitute.org/china/coercive-labor-in-xinjiang-labor-transfer-and-the-mobilization-of-ethnic-minorities-to-pick-cotton/">Xinjiang cotton</a>.<strong> </strong></p>



<p>YouTube has been blocked in China since 2009. Accessing a blocked site by VPN is considered one of many “cyber pre-crimes,” with especially harsh consequences for ethnic Uyghurs. As a result of the Chinese government’s long-standing repression of the group, Abdushukur would normally be blacklisted for even opening YouTube, suffering hefty repercussions from state-issued threats to detention and political indoctrination. Even a globally celebrated creator like <a href="https://restofworld.org/2021/tiktok-china-influencer-liziqi/">Li Ziqi</a> — by far the best-known example of this rural genre, depicting a timelessly Chinese way of life — should not, by rights, be on the platform.&nbsp;</p>



<p>So, how have creators from Abdushukur to Li Ziqi consistently skirted the Great Firewall to appear on YouTube? Through a content analysis of over 1,700 videos posted by 18 YouTube accounts, my colleagues Fergus Ryan, Hsi-Ting Pai, and I traced the journey that this content makes from usually remote areas of China’s borderlands onto YouTube’s feeds.</p>



<p>These “frontier influencers,” as we call them in our <a href="https://www.aspi.org.au/report/frontier-influencers">latest report</a> for the Australian Strategic Policy Institute, are typically closely vetted by the Chinese Communist Party (CCP). Creators, mostly young women, post videos about ethnic-minority lifestyles, representing carefully honed efforts to support party-aligned messages such as rural revitalization, ethnic unity, or Mandarin fluency. Their content then enters an international distribution machine via tens of thousands of media companies, offshore and in China, which monetize and help distribute their videos to a global audience.&nbsp;</p>



<p>Abdushukur’s channel, for instance, is <a href="https://archive.ph/7ca2Q">contracted</a> with WebTVAsia — the same influencer media company that managed Li Ziqi’s YouTube content — a Beijing-based agency owned by Malaysian entertainment company <a href="https://www.linkedin.com/company/prodigee-media-sdn-bhd">Prodigee Media</a>. (Li Ziqi disappeared from the platform in July 2021, reportedly from <a href="https://www.globaltimes.cn/page/202110/1237329.shtml">a dispute with local management company Hangzhou Weinian</a>.) Prodigy Media is officially certified by YouTube, which, importantly, allows it to bypass the platform’s monetization restrictions for Chinese accounts. (Technically, China is not part of YouTube’s Partner Program, which impedes China-based accounts from monetizing their content.) WebTVAsia alone runs over 600 channels for influencers based in mainland China.&nbsp;</p>



<p>Companies like WebTVAsia are known in the industry as multi-channel networks, or MCNs. They act as middlemen who enable domestic internet celebrities to access the international market, providing a back door through the Great Firewall via a presence in a neighboring country and often directly managing the publishing of content on platforms like YouTube. According to a <a href="https://www.qianzhan.com/analyst/detail/220/211018-f9e09351.html">report</a> on China’s short video industry, a local boom in MCNs began around 2018, and by 2020, China had over 28,000 such registered companies.</p>



<p>Headquartered in Kuala Lumpur, WebTVAsia claims to be one of the top MCNs in Asia, breaking 5 billion monthly views and reaching over 600 million people around the world. In November 2019, Zhou Xinni, the international business and marketing director of WebTVAsia, <a href="https://archive.ph/AlrnA">took part</a> in a panel with other industry representatives. One of the topics discussed was the importance of “firmly practicing core socialist values, starting from ourselves, to help the healthy development of the industry.”</p>



<p>MCNs are closely linked to the Chinese party-state, particularly the departments of information and propaganda, and cyberspace administration<strong>.</strong> In addition to managing influencers, they also <a href="https://archive.ph/7ca2Q">operate</a> non-influencer channels: WebTVAsia devises content for official party-state media outlet <em>People’s Daily</em>. Like <a href="https://www.csis.org/analysis/new-challenge-communist-corporate-governance">most other companies operating in China</a>, they are obliged to run internal party meetings, and even carry out the socialist tradition of criticism and self-criticism sessions. We know through the companies’ social media posts on Weixin, along with <a href="https://archive.ph/9dNJV">government documents,</a> that they follow party regulations, and must abide by the strict censorship rules applied to all Chinese media.</p>



<p>Because frontier influencers’ videos are first published on Chinese domestic platforms and&nbsp; produced with the help of MCNs, they go through several layers of censor and regulatory scrutiny. This ensures that only stories either overtly or indirectly resonating with official CCP perspectives make it — eventually — onto international platforms. Some of Abdushukur’s most popular videos, picked up and amplified by state media, praised <a href="https://web.archive.org/web/20221130041912/https://www.youtube.com/watch?v=0xbnXINy6_8">cotton produced in Xinjiang</a>, an industry tainted by <a href="https://www.youtube.com/watch?v=t28nnviKar4">forced labor allegations</a>.</p>



<p>In a video posted on October 17, 2021, Abdushukur shared brief footage of a <a href="https://archive.ph/Uqwtw">Zoom conference</a> in which she had taken part to discuss coverage by “dishonest foreign media outlets” on human rights abuses in Xinjiang. These videos are stylistically integrated into the myriad of lifestyle videos that Abdushukur regularly posts, clearly aimed at an international audience and, in particular, the Chinese diaspora.</p>



<p>In the longer term, YouTube and other platforms’ search-engine algorithms factor in fresh content, prioritizing channels that post regularly. The continuous stream of videos from these accounts contributes to the filtering-out of dissenting Uyghurs and other ethnic groups, ensuring that credible — but stale — content gets swamped by a parallel litany of Xinjiang’s beautiful scenery and delicious food.&nbsp;</p>



<p>This type of content is growing in volume and popularity: <a href="https://archive.ph/phYuR">Inside China</a>, many of these accounts have millions of followers. It helps that they’re continuously amplified by authorities and associated accounts across multiple platforms. <a href="https://archive.ph/uz6d7">In the words</a> of Chinese media scholar Zeng Qingxiang, the nation’s YouTubers, TikTok stars, and other <em>wanghong </em>(internet celebrities) are “guerrillas or militia,” fighting on the flanks in “the international arena of public opinion.” What we’re seeing is an ever-evolving information contest, where the borderlands are also the frontlines.&nbsp;</p>
			<!-- Article End -->
		</div><!-- .post-content -->
	</div><!-- .post-container -->

		<footer class="post-footer">
		 <div class='post-footer__authors'><div class="post-footer__authors__author"><a class="post-footer__authors__author-name author url fn clear" href="https://restofworld.org/author/daria-impiombato/" title="Articles by Daria Impiombato" rel="author">Daria Impiombato</a> is an analyst at the Australian Strategic Policy Institute. </div><div class="post-footer__authors__author"><a class="post-footer__authors__author-name author url fn clear" href="https://restofworld.org/author/hsi-ting-pai/" title="Articles by Hsi-ting Pai" rel="author">Hsi-ting Pai</a> is a research intern at the Australian Strategic Policy Institute. </div></div> 	</footer>


</article>

<!-- tpl: template/article/footer-recirc.php -->

<section id="bottom-article-recirc" class="footer-recirc footer-recirc--standard">
	<div class="footer-recirc__header">Read more stories</div>
	<div class="footer-recirc__stories">
					<article class="recirc-story">
				<a class="recirc-story__image-wrapper" href="https://restofworld.org/2022/indian-startup-ipos-in-2023/" aria-label="What will happen to Indian startup IPOs in 2023?">
						<figure class="recirc-story__image unloaded preload image image--landscape" >
		<div class="image__container ">
		<div class="image__wrapper " >
		
		<img
			 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/GettyImages-894969458-40x22.jpg'
			data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/GettyImages-894969458-768x432.jpg"
			data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/GettyImages-894969458-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2022/11/GettyImages-894969458-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2022/11/GettyImages-894969458-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2022/11/GettyImages-894969458-720x480.jpg 720w, " 
			sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
			alt=""
			
		/>
		
		</div>
		</div>
				<figcaption class="figcaption" itemprop="caption description">
		
		
		</figcaption>
	</figure>
				</a>
				<div class="recirc-story__text-wrapper">
					<div class="recirc-story__text">
						<div class='recirc-story__dateline'><a href='/series/south-asia-newsletter'>South Asia Newsletter</a></div>
						<a class="recirc-story__link" href="https://restofworld.org/2022/indian-startup-ipos-in-2023/">
							<div class="recirc-story__headline">What will happen to Indian startup IPOs in 2023?</div>
							<div class="recirc-story__dek">Despite the poor stock market performance of Paytm, Zomato, and Nykaa, many Indian startups won’t have a choice but to launch their IPOs next year.</div>
						</a>
						<div class="recirc-story__author">By <span>Itika Sharma Punit</span></div>
					</div>
				</div>
			</article>			<article class="recirc-story">
				<a class="recirc-story__image-wrapper" href="https://restofworld.org/2022/tiktok-e-commerce-shift-china/" aria-label="China's livestream shopping craze hits a ceiling">
						<figure class="recirc-story__image unloaded preload image image--landscape" >
		<div class="image__container ">
		<div class="image__wrapper " >
		
		<img
			 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/GettyImages-1352472426-40x25.jpg'
			data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/GettyImages-1352472426-768x432.jpg"
			data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/11/GettyImages-1352472426-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2022/11/GettyImages-1352472426-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2022/11/GettyImages-1352472426-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2022/11/GettyImages-1352472426-720x480.jpg 720w, " 
			sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
			alt=""
			
		/>
		
		</div>
		</div>
				<figcaption class="figcaption" itemprop="caption description">
		
		
		</figcaption>
	</figure>
				</a>
				<div class="recirc-story__text-wrapper">
					<div class="recirc-story__text">
						<div class='recirc-story__dateline'><a href='/series/ideas'>Ideas</a></div>
						<a class="recirc-story__link" href="https://restofworld.org/2022/tiktok-e-commerce-shift-china/">
							<div class="recirc-story__headline">China's livestream shopping craze hits a ceiling</div>
							<div class="recirc-story__dek">Bytedance is looking for other e-commerce revenue streams even as TikTok plans to bring the trend to the U.S.</div>
						</a>
						<div class="recirc-story__author">By <span>Rui Ma</span></div>
					</div>
				</div>
			</article>			<article class="recirc-story">
				<a class="recirc-story__image-wrapper" href="https://restofworld.org/2022/china-covid-protests-surveillance/" aria-label="Graffiti, flyers, word of mouth: China’s protesters embrace low-tech organizing to escape surveillance">
						<figure class="recirc-story__image unloaded preload image image--landscape" >
		<div class="image__container ">
		<div class="image__wrapper " >
		
		<img
			 src='https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/12/GettyImages-1445026400-40x26.jpg'
			data-src="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/12/GettyImages-1445026400-768x432.jpg"
			data-srcset="https://149346090.v2.pressablecdn.com/wp-content/uploads/2022/12/GettyImages-1445026400-320x320.jpg 320w, https://restofworld.org/wp-content/uploads/2022/12/GettyImages-1445026400-640x640.jpg 640w, https://restofworld.org/wp-content/uploads/2022/12/GettyImages-1445026400-360x240.jpg 360w, https://restofworld.org/wp-content/uploads/2022/12/GettyImages-1445026400-720x480.jpg 720w, " 
			sizes="(min-width: 768px) calc(50vw - 60px), (min-width: 992px) calc(33vw - 50px), 100px"
			alt=""
			
		/>
		
		</div>
		</div>
				<figcaption class="figcaption" itemprop="caption description">
		
		
		</figcaption>
	</figure>
				</a>
				<div class="recirc-story__text-wrapper">
					<div class="recirc-story__text">
						<div class='recirc-story__dateline'><a href='/series/news'>News</a></div>
						<a class="recirc-story__link" href="https://restofworld.org/2022/china-covid-protests-surveillance/">
							<div class="recirc-story__headline">Graffiti, flyers, word of mouth: China’s protesters embrace low-tech organizing to escape surveillance</div>
							<div class="recirc-story__dek">First-time protesters battle a powerful surveillance apparatus to express dissent. </div>
						</a>
						<div class="recirc-story__author">By <span>Viola Zhou</span> and <span>Meaghan Tobin</span></div>
					</div>
				</div>
			</article>	</div>
</section>

<!-- e tpl: template/article/footer-recirc.php -->

<!-- e tpl: template/content.php -->

</main>
<!-- e tpl: single-post.php -->

<!-- tpl: footer.php -->

	<footer id="global-footer" class="footer">
		<div class="footer-branding">
			<a class="footer-branding__logo" href="/" aria-label="Home">
				<svg><use xlink:href="#logo"></use></svg>
			</a>
		</div>
		<div class="footer-social">
			<!-- tpl: template/modules/social.php -->


<ul class="social-links">


		<li>
			<a data-action='Twitter follow' href='https://twitter.com/restofworld' title='Follow us on Twitter' data-platform='twitter' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--twitter'>
				<svg aria-label='Twitter'><use xlink:href='#twitter'></use></svg>
			</a>
		</li>
		
		<li>
			<a data-action='Facebook follow' href='https://www.facebook.com/readrestofworld/' title='Follow us on Facebook' data-platform='facebook' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--facebook'>
				<svg aria-label='Facebook'><use xlink:href='#facebook'></use></svg>
			</a>
		</li>
		
		<li>
			<a data-action='Instagram follow' href='https://instagram.com/restofworld' title='Follow us on Instagram' data-platform='instagram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--instagram'>
				<svg aria-label='Instagram'><use xlink:href='#instagram'></use></svg>
			</a>
		</li>
		
		<li>
			<a data-action='Telegram follow' href='https://t.me/s/restofworld_org' title='Follow us on Telegram' data-platform='telegram' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--telegram'>
				<svg aria-label='Telegram'><use xlink:href='#telegram'></use></svg>
			</a>
		</li>
		
		<li>
			<a data-action='Linkedin follow' href='https://linkedin.com/company/restofworld/' title='Follow us on Linkedin' data-platform='linkedin' target='_blank' rel='noopener noreferrer' class='social-links__link social-icon social-icon--linkedin'>
				<svg aria-label='Linkedin'><use xlink:href='#linkedin'></use></svg>
			</a>
		</li>
		
</ul>

<!-- e tpl: template/modules/social.php -->
		</div>
		<div class="footer-menu"><ul id="menu-footer-links" class="menu"><li id="about-us" class="menu__item"><a href="https://restofworld.org/about/">About us</a></li>
<li id="jobs" class="menu__item"><a href="https://restofworld.org/about/hiring/">Jobs</a></li>
<li id="privacy-policy" class="menu__item"><a href="https://restofworld.org/about/privacy-policy/">Privacy Policy</a></li>
<li id="platforms" class="menu__item"><a href="https://restofworld.org/platforms/">Platforms</a></li>
<li id="newsletters" class="menu__item"><a href="https://restofworld.org/newsletters/">Newsletters</a></li>
<li id="labs" class="menu__item"><a href="https://restofworld.org/labs/">Labs</a></li>
<li id="contact-us" class="menu__item"><a href="https://restofworld.org/about/contact-us/">Contact us</a></li>
</ul></div>		<div class="footer-copyright">
			&copy; Rest of World 2020&ndash;2022		</div>
	</footer>

			<script src="https://149346090.v2.pressablecdn.com/wp-content/themes/orbis/static-assets/dist/js/global.min.js?ver=nj5jy"></script>
			<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5d63fc2bcae82057d503a8b3' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='/wp-content/projects/series/opinion/script.min.js?1&80xgi' async></script>
</body>
</html>
<!--
	generated in 0.219 seconds
	57874 bytes batcached for 300 seconds
-->
